<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <script type='text/javascript'>
var url_slug = location.pathname;
var lastChar_url = url_slug[url_slug.length -1];
var url_slug_imp = window.url_slug.split('/');
if (lastChar_url == '/') {
    var slug_to_place  = url_slug_imp[url_slug_imp.length - 2];
} else {
    var slug_to_place  = url_slug_imp[url_slug_imp.length - 1];
}
if ((navigator.userAgent.match(/(iphone)|(ipod)|(android)|(blackberry)|(windows phone)|(symbian)/i))){
        if(location.pathname=='/'){
            var request_uri = 'https://m.manatelangana.news/';
        } else {
            var request_uri = 'https://m.manatelangana.news/article/'+slug_to_place+'/418247';
        }        
        top.location.href= request_uri;
    }
</script>
    <title>Modi to interact with students on Pariksha Pe Charcha 2020</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.manatelangana.news/xmlrpc.php" />
    <meta property="og:image" content="https://www.manatelangana.news/wp-content/uploads/2020/01/PM-Modi-5.jpg" /><link rel="icon" type="image/png" href="https://www.manatelangana.news/wp-content/uploads/2018/11/favicon.jpg">
<!-- This site is optimized with the Yoast SEO plugin v2.3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Modi to interact with students on Pariksha Pe Charcha 2020,"/>
<link rel="canonical" href="https://www.manatelangana.news/modi-to-interact-with-students-on-pariksha-pe-charcha-2020-1/" />
<link rel="publisher" href="https://plus.google.com/u/0/100846089043570367927"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="రేపు ‘పరీక్ష పె చర్చా 2020’" />
<meta property="og:description" content="రానున్న పరీక్షల్లో ఎలాంటి ఒత్తిడులకు విద్యార్థులు గురి కాకుండా ఉండేందుకు వారితో విలువైన అభిప్రాయాలపై చర్చించడానికి ప్రధాని మోడీ సోమవారం పరీక్ష పె చర్చా 2020 కార్యక్రమంలో పాల్గొననున్నారు." />
<meta property="og:url" content="https://www.manatelangana.news/modi-to-interact-with-students-on-pariksha-pe-charcha-2020-1/" />
<meta property="og:site_name" content="Telangana తాజా వార్తలు  | Latest Telugu Breaking News" />
<meta property="article:publisher" content="https://www.facebook.com/manatelangananews" />
<meta property="article:tag" content="Delhi" />
<meta property="article:tag" content="HRD Ministry" />
<meta property="article:tag" content="mana telangana news" />
<meta property="article:tag" content="narendra modi" />
<meta property="article:tag" content="Pariksha Pe Charcha 2020" />
<meta property="article:tag" content="pm modi" />
<meta property="article:tag" content="telangana latest news" />
<meta property="article:tag" content="telangana news" />
<meta property="article:section" content="జాతీయ వార్తలు" />
<meta property="article:published_time" content="2020-01-19T19:56:01+05:30" />
<meta property="article:modified_time" content="2020-01-19T19:59:31+05:30" />
<meta property="og:updated_time" content="2020-01-19T19:59:31+05:30" />
<meta property="og:image" content="https://www.manatelangana.news/wp-content/uploads/2020/01/PM-Modi-5.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//www.manatelangana.news' />
<link rel="alternate" type="application/rss+xml" title="Telangana తాజా వార్తలు  | Latest Telugu Breaking News &raquo; Feed" href="https://www.manatelangana.news/feed/" />
<link rel="alternate" type="application/rss+xml" title="Telangana తాజా వార్తలు  | Latest Telugu Breaking News &raquo; Comments Feed" href="https://www.manatelangana.news/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Telangana తాజా వార్తలు  | Latest Telugu Breaking News &raquo; రేపు ‘పరీక్ష పె చర్చా 2020’ Comments Feed" href="https://www.manatelangana.news/modi-to-interact-with-students-on-pariksha-pe-charcha-2020-1/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.manatelangana.news\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.manatelangana.news/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.manatelangana.news/wp-content/plugins/td-newsletter/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Mono%3A400%7COpen+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.manatelangana.news/wp-content/themes/Newsmag/style.css?ver=4.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.manatelangana.news/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.manatelangana.news/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.manatelangana.news/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.manatelangana.news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.manatelangana.news/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://www.manatelangana.news/?p=418247' />
<link rel="alternate" type="application/json+oembed" href="https://www.manatelangana.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.manatelangana.news%2Fmodi-to-interact-with-students-on-pariksha-pe-charcha-2020-1%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.manatelangana.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.manatelangana.news%2Fmodi-to-interact-with-students-on-pariksha-pe-charcha-2020-1%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="3.1.17" /> -->
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.manatelangana.news\/wp-admin\/","wpRestNonce":"72f81bb337","wpRestUrl":"https:\/\/www.manatelangana.news\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <link rel="amphtml" href="https://www.manatelangana.news/modi-to-interact-with-students-on-pariksha-pe-charcha-2020-1/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.td-header-top-menu,
    .td-header-wrap .td-top-menu-full {
        background-color: #000000;
    }

    .td-header-style-1 .td-header-top-menu,
    .td-header-style-2 .td-top-bar-container,
    .td-header-style-7 .td-header-top-menu {
        padding: 0 12px;
        top: 0;
    }

    
    .td-header-sp-top-menu .top-header-menu > li > a,
    .td-header-sp-top-menu .td_data_time,
    .td-header-sp-top-menu .td-weather-top-widget {
        color: #ffffff;
    }

    
    .td-header-sp-top-widget .td-social-icon-wrap i {
        color: #ffffff;
    }

    
    .td-header-main-menu {
        background-color: #3a1a99;
    }

    
    .td-header-border:before {
        background-color: #b21f24;
    }

    
    .td-footer-container,
    .td-footer-container .td_module_mx3 .meta-info,
    .td-footer-container .td_module_14 .meta-info,
    .td-footer-container .td_module_mx1 .td-block14-border {
        background-color: #1e43bc;
    }
    .td-footer-container .widget_calendar #today {
    	background-color: transparent;
    }

    
    .top-header-menu li a,
    .td-header-sp-top-menu .td_data_time,
    .td-weather-top-widget .td-weather-header .td-weather-city,
    .td-weather-top-widget .td-weather-now {
        font-family:Verdana, Geneva, sans-serif;
	
    }
    
    .sf-menu > .td-menu-item > a {
        font-family:"Roboto Mono";
	font-size:16px;
	
    }
    
    .td-footer-container::before {
        background-size: cover;
    }

    
    .td-footer-container::before {
        opacity: 0.1;
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-86170364-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.manatelangana.news/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.manatelangana.news/category/telangana-news/national_news/",
                    "name": "జాతీయ వార్తలు"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.manatelangana.news/modi-to-interact-with-students-on-pariksha-pe-charcha-2020-1/",
                    "name": "రేపు ‘పరీక్ష పె చర్చా 2020’"                                
                }
            }    
        ]
    }
</script>
	<style id="tdw-css-placeholder"></style><script data-ad-client="ca-pub-5654712939801981" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link rel='stylesheet' id='ngg_trigger_buttons-css'  href='https://www.manatelangana.news/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.css?ver=3.1.17' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.manatelangana.news/wp-includes/css/dashicons.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.manatelangana.news/wp-includes/js/thickbox/thickbox.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome_v4_shim_style-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/v4-shims.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/all.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='https://www.manatelangana.news/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=3.1.17' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_pagination_style-css'  href='https://www.manatelangana.news/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_pagination/static/style.css?ver=3.1.17' type='text/css' media='all' />
<link rel='stylesheet' id='nggallery-css'  href='https://www.manatelangana.news/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ngglegacy/css/nggallery.css?ver=3.1.17' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-418247 single-format-standard modi-to-interact-with-students-on-pariksha-pe-charcha-2020-1 global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/manatelangananews?ref=bookmarks" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/102435654351075113963" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.pinterest.com/manatelangana/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/telangana31" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCAKW_ogIvQWiHRwQaHK-APg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-294286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-294286"><a href="http://www.manatelangana.news"><i class="fas fa-home"></i></a></li>
<li id="menu-item-163551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163551"><a href="http://www.manatelangana.news/category/telangana-news/">వార్తలు<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-150356" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-150356"><a href="https://www.manatelangana.news/category/telangana-breaking-news/">తాజా వార్తలు</a></li>
	<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://www.manatelangana.news/category/telangana-news/telangana-state-news/">రాష్ట్ర వార్తలు</a></li>
	<li id="menu-item-463" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-463"><a href="https://www.manatelangana.news/category/telangana-news/national_news/">జాతీయ వార్తలు</a></li>
	<li id="menu-item-259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259"><a href="https://www.manatelangana.news/category/telangana-news/world-news/">అంతర్జాతీయ వార్తలు</a></li>
	<li id="menu-item-75114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75114"><a href="https://www.manatelangana.news/category/telangana-editorial-news/">ఎడిటోరియల్</a></li>
	<li id="menu-item-150355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150355"><a href="https://www.manatelangana.news/category/telangana-offbeat-news/">ఆఫ్ బీట్</a></li>
	<li id="menu-item-465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465"><a href="https://www.manatelangana.news/category/telangana-business-news/">బిజినెస్</a></li>
	<li id="menu-item-464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="https://www.manatelangana.news/category/telangana-news/cartoons/">కుంచెపోటు</a></li>
</ul>
</li>
<li id="menu-item-75058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75058"><a href="https://www.manatelangana.news/category/telugu-movie-news/">సినిమా<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-150354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150354"><a href="https://www.manatelangana.news/category/telangana-gossips-news/">గాసిప్స్</a></li>
</ul>
</li>
<li id="menu-item-163546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163546"><a href="http://www.manatelangana.news/category/telangana-districts-news">జిల్లాలు<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-75121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75121"><a href="https://www.manatelangana.news/category/telangana-districts-news/adilabad-district_news/">ఆదిలాబాద్<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-163509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163509"><a href="https://www.manatelangana.news/category/telangana-districts-news/komaram-bheem-asifabad-district-news/">కుమ్రం భీం ఆసిఫాబాద్</a></li>
		<li id="menu-item-163510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163510"><a href="https://www.manatelangana.news/category/telangana-districts-news/nirmal-district-news/">నిర్మల్</a></li>
		<li id="menu-item-163511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163511"><a href="https://www.manatelangana.news/category/telangana-districts-news/mancherial-district-news/">మంచిర్యాల</a></li>
	</ul>
</li>
	<li id="menu-item-75119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75119"><a href="https://www.manatelangana.news/category/telangana-districts-news/hyderabad-district-news/">హైదరాబాద్</a></li>
	<li id="menu-item-75122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75122"><a href="https://www.manatelangana.news/category/telangana-districts-news/karimnagar-district-news/">కరీంనగర్<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-163519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163519"><a href="https://www.manatelangana.news/category/telangana-districts-news/rajanna-sircilla-district-news/">రాజన్న సిరిసిల్ల</a></li>
		<li id="menu-item-163520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163520"><a href="https://www.manatelangana.news/category/telangana-districts-news/jagtial-district-news/">జగిత్యాల</a></li>
		<li id="menu-item-163521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163521"><a href="https://www.manatelangana.news/category/telangana-districts-news/peddapalli-district-news/">పెద్దపల్లి</a></li>
	</ul>
</li>
	<li id="menu-item-75123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75123"><a href="https://www.manatelangana.news/category/telangana-districts-news/khammam-district-news/">ఖమ్మం<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-163523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163523"><a href="https://www.manatelangana.news/category/telangana-districts-news/bhadradri-kothagudem-district-news/">భద్రాద్రి కొత్తగూడెం</a></li>
	</ul>
</li>
	<li id="menu-item-75115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75115"><a href="https://www.manatelangana.news/category/telangana-districts-news/mahabubnagar-district-news/">మహబూబ్‌నగర్<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-170980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170980"><a href="https://www.manatelangana.news/category/telangana-districts-news/jogulamba-gadwal-district/">జోగులాంబ గద్వాల్</a></li>
		<li id="menu-item-163525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163525"><a href="https://www.manatelangana.news/category/telangana-districts-news/nagar-kurnool-district-news/">నాగర్ కర్నూల్</a></li>
		<li id="menu-item-163526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163526"><a href="https://www.manatelangana.news/category/telangana-districts-news/wanaparthy-district-news/">వనపర్తి</a></li>
	</ul>
</li>
	<li id="menu-item-75116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75116"><a href="https://www.manatelangana.news/category/telangana-districts-news/medak-district-news/">మెదక్<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-163530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163530"><a href="https://www.manatelangana.news/category/telangana-districts-news/sangareddy-district-news/">సంగారెడ్డి</a></li>
		<li id="menu-item-163531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163531"><a href="https://www.manatelangana.news/category/telangana-districts-news/siddipet-district-news/">సిద్దిపేట</a></li>
	</ul>
</li>
	<li id="menu-item-75124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75124"><a href="https://www.manatelangana.news/category/telangana-districts-news/nalgonda-district-news/">నల్లగొండ<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-170981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170981"><a href="https://www.manatelangana.news/category/telangana-districts-news/yadadri-bhuvanagiri-district/">యాదాద్రి భువనగిరి</a></li>
		<li id="menu-item-163533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163533"><a href="https://www.manatelangana.news/category/telangana-districts-news/suryapet-district-news/">సూర్యాపేట</a></li>
	</ul>
</li>
	<li id="menu-item-75125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75125"><a href="https://www.manatelangana.news/category/telangana-districts-news/nizamabad-district-news/">నిజామాబాద్<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-163534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163534"><a href="https://www.manatelangana.news/category/telangana-districts-news/kamareddy-district-news/">కామారెడ్డి</a></li>
	</ul>
</li>
	<li id="menu-item-75117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75117"><a href="https://www.manatelangana.news/category/telangana-districts-news/rangareddy-district-news/">రంగారెడ్డి<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-163535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163535"><a href="https://www.manatelangana.news/category/telangana-districts-news/vikarabad-district-news/">వికారాబాద్</a></li>
		<li id="menu-item-163517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163517"><a href="https://www.manatelangana.news/category/telangana-districts-news/medchal-malkajgiri-district/">మల్కాజ్‌గిరి (మేడ్చల్)</a></li>
	</ul>
</li>
	<li id="menu-item-75118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75118"><a href="https://www.manatelangana.news/category/telangana-districts-news/warangal-urban-district-news/">వరంగల్<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-163536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163536"><a href="https://www.manatelangana.news/category/telangana-districts-news/jangaon-district-news/">జనగామ</a></li>
		<li id="menu-item-163537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163537"><a href="https://www.manatelangana.news/category/telangana-districts-news/jayashankar-bhupalpally-district-news/">జయశంకర్ భూపాలపల్లి</a></li>
		<li id="menu-item-163538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163538"><a href="https://www.manatelangana.news/category/telangana-districts-news/mahabubabad-district-news/">మహబూబాబాద్</a></li>
		<li id="menu-item-163539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163539"><a href="https://www.manatelangana.news/category/telangana-districts-news/warangal-rural-district-news/">వరంగల్ రూరల్</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-283006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-283006"><a href="https://www.manatelangana.news/category/features/">ఫీచర్స్<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-161315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161315"><a href="https://www.manatelangana.news/category/harivillu/">దునియా</a></li>
	<li id="menu-item-188296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188296"><a href="https://www.manatelangana.news/category/urban-musings/">అర్బన్ మ్యూజింగ్స్</a></li>
	<li id="menu-item-150357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150357"><a href="https://www.manatelangana.news/category/lifestyle-news/">లైఫ్ స్టైల్</a></li>
	<li id="menu-item-150396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150396"><a href="https://www.manatelangana.news/category/tech-news/">టెక్ ట్రెండ్స్</a></li>
	<li id="menu-item-168680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168680"><a href="https://www.manatelangana.news/category/telangana-news/kalam/">కలం</a></li>
	<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://www.manatelangana.news/category/telangana-career-news/">కెరీర్</a></li>
	<li id="menu-item-171572" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-171572"><a href="https://www.manatelangana.news/category/telangana-news/special-articles/">స్పెషల్ ఆర్టికల్స్</a></li>
</ul>
</li>
<li id="menu-item-474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-474"><a href="https://www.manatelangana.news/category/sports-news/">స్కోరు<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-277712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277712"><a href="https://www.manatelangana.news/category/telangana-news/asia-cup-2018-news/">ఆసియా కప్ 2018</a></li>
</ul>
</li>
<li id="menu-item-163553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163553"><a href="#">వీడియోలు<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-156118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156118"><a href="https://www.manatelangana.news/category/video-gallery/offbeat-videos/">ఆఫ్ బీట్ వీడియోలు</a></li>
	<li id="menu-item-156120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156120"><a href="https://www.manatelangana.news/category/video-gallery/telugu-movies-trailers/">సినిమా వీడియోలు</a></li>
	<li id="menu-item-156119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156119"><a href="https://www.manatelangana.news/category/video-gallery/telugu-short-films/">చిన్న సినిమాలు</a></li>
</ul>
</li>
<li id="menu-item-290284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290284"><a href="https://www.manatelangana.news/category/photo-gallery/">గ్యాలరీ</a></li>
<li id="menu-item-277525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277525"><a href="https://www.manatelangana.news/category/andhra-pradesh-state-news/">ఆంధ్రప్రదేశ్ వార్తలు</a></li>
<li id="menu-item-78569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78569"><a target="_blank" href="https://epaper.manatelangana.news/">E-paper</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.manatelangana.news/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 3
-->
<div class="td-header-wrap td-header-style-3">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                Sunday, January 19, 2020
            </div>
        </div>
    </div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/manatelangananews?ref=bookmarks" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/102435654351075113963" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.pinterest.com/manatelangana/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/telangana31" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCAKW_ogIvQWiHRwQaHK-APg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.manatelangana.news/">
            <img class="td-retina-data" data-retina="https://www.manatelangana.news/wp-content/uploads/2018/11/manatelangana-logo-300x73.png" src="https://www.manatelangana.news/wp-content/uploads/2018/11/272_90.png" alt="ManaTelangana" title="ManaTelangana"/>
            <span class="td-visual-hidden">Telangana తాజా వార్తలు  | Latest Telugu Breaking News</span>
        </a>
                </div>
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5e2476fd90e83_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6070398767421094" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6070398767421094" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6070398767421094" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



</div>            </div>
        </div>

        <div class="td-header-menu-wrap">
            <div class="td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-header" href="https://www.manatelangana.news/">
		<img class="td-retina-data" data-retina="https://www.manatelangana.news/wp-content/uploads/2018/11/Screen-Shot-2018-11-30-at-5.44.19-PM-300x50.png" src="https://www.manatelangana.news/wp-content/uploads/2018/11/Screen-Shot-2018-11-30-at-5.44.19-PM-300x50.png" alt="ManaTelangana" title="ManaTelangana"/>
	</a>
		<a class="td-header-logo td-sticky-header" href="https://www.manatelangana.news/">
		<img class="td-retina-data" data-retina="https://www.manatelangana.news/wp-content/uploads/2018/11/manatelangana-logo-300x73.png" src="https://www.manatelangana.news/wp-content/uploads/2018/11/272_90.png" alt="ManaTelangana" title="ManaTelangana"/>
	</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-294286"><a href="http://www.manatelangana.news"><i class="fas fa-home"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-163551"><a href="http://www.manatelangana.news/category/telangana-news/">వార్తలు</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-150356"><a href="https://www.manatelangana.news/category/telangana-breaking-news/">తాజా వార్తలు</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23"><a href="https://www.manatelangana.news/category/telangana-news/telangana-state-news/">రాష్ట్ర వార్తలు</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-463"><a href="https://www.manatelangana.news/category/telangana-news/national_news/">జాతీయ వార్తలు</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-259"><a href="https://www.manatelangana.news/category/telangana-news/world-news/">అంతర్జాతీయ వార్తలు</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-75114"><a href="https://www.manatelangana.news/category/telangana-editorial-news/">ఎడిటోరియల్</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150355"><a href="https://www.manatelangana.news/category/telangana-offbeat-news/">ఆఫ్ బీట్</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-465"><a href="https://www.manatelangana.news/category/telangana-business-news/">బిజినెస్</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-464"><a href="https://www.manatelangana.news/category/telangana-news/cartoons/">కుంచెపోటు</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-75058"><a href="https://www.manatelangana.news/category/telugu-movie-news/">సినిమా</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5e2476fd9246c = new tdBlock();
block_td_uid_2_5e2476fd9246c.id = "td_uid_2_5e2476fd9246c";
block_td_uid_2_5e2476fd9246c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5e2476fd9246c_rand","tdc_css_class":"td_uid_2_5e2476fd9246c_rand","tdc_css_class_style":"td_uid_2_5e2476fd9246c_rand_style"}';
block_td_uid_2_5e2476fd9246c.td_column_number = "3";
block_td_uid_2_5e2476fd9246c.block_type = "td_block_mega_menu";
block_td_uid_2_5e2476fd9246c.post_count = "5";
block_td_uid_2_5e2476fd9246c.found_posts = "338";
block_td_uid_2_5e2476fd9246c.header_color = "";
block_td_uid_2_5e2476fd9246c.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e2476fd9246c.max_num_pages = "68";
tdBlocksArray.push(block_td_uid_2_5e2476fd9246c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5e2476fd9246c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5e2476fd9246c" ><div id=td_uid_2_5e2476fd9246c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.manatelangana.news/minister-ktr-challenged-to-bjp-leader-kishan-reddy/" rel="bookmark" class="td-image-wrap" title="కిషన్ రెడ్డికి సవాలు విసురుతున్న&#8230;. రెడీనా: కెటిఆర్"><img class="entry-thumb" src=""alt="KTR" title="కిషన్ రెడ్డికి సవాలు విసురుతున్న&#8230;. రెడీనా: కెటిఆర్" data-type="image_tag" data-img-url="https://www.manatelangana.news/wp-content/uploads/2019/12/KTR-10-180x135.jpg" data-img-retina-url="https://www.manatelangana.news/wp-content/uploads/2019/12/KTR-10-360x270.jpg" width="180" height="135" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/minister-ktr-challenged-to-bjp-leader-kishan-reddy/" rel="bookmark" title="కిషన్ రెడ్డికి సవాలు విసురుతున్న&#8230;. రెడీనా: కెటిఆర్">కిషన్ రెడ్డికి సవాలు విసురుతున్న&#8230;. రెడీనా: కెటిఆర్</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.manatelangana.news/hindu-raksha-dal-claims-responsibility-for-jnu-attack/" rel="bookmark" class="td-image-wrap" title="జెఎన్‌యులో దాడి మా పనే"><img class="entry-thumb" src=""alt="JNU Violence" title="జెఎన్‌యులో దాడి మా పనే" data-type="image_tag" data-img-url="https://www.manatelangana.news/wp-content/uploads/2020/01/JNU-violence-180x135.jpg" data-img-retina-url="https://www.manatelangana.news/wp-content/uploads/2020/01/JNU-violence-360x270.jpg" width="180" height="135" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/hindu-raksha-dal-claims-responsibility-for-jnu-attack/" rel="bookmark" title="జెఎన్‌యులో దాడి మా పనే">జెఎన్‌యులో దాడి మా పనే</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.manatelangana.news/aakasam-nee-haddura-movie-teaser-released/" rel="bookmark" class="td-image-wrap" title="&#8216;ఆకాశమే నీ హద్దురా&#8217; టీజర్ విడుదల"><img class="entry-thumb" src=""alt="Aakasam Nee Haddura still" title="&#8216;ఆకాశమే నీ హద్దురా&#8217; టీజర్ విడుదల" data-type="image_tag" data-img-url="https://www.manatelangana.news/wp-content/uploads/2020/01/suria-180x135.jpg" data-img-retina-url="https://www.manatelangana.news/wp-content/uploads/2020/01/suria-360x270.jpg" width="180" height="135" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/aakasam-nee-haddura-movie-teaser-released/" rel="bookmark" title="&#8216;ఆకాశమే నీ హద్దురా&#8217; టీజర్ విడుదల">&#8216;ఆకాశమే నీ హద్దురా&#8217; టీజర్ విడుదల</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.manatelangana.news/rtc-focuses-on-petrol-bunks/" rel="bookmark" class="td-image-wrap" title="పెట్రోల్ బంకుల పెంపుపై ఆర్‌టిసి దృష్టి?"><img class="entry-thumb" src=""alt="" title="పెట్రోల్ బంకుల పెంపుపై ఆర్‌టిసి దృష్టి?" data-type="image_tag" data-img-url="https://www.manatelangana.news/wp-content/uploads/2020/01/rtc-petrol-bunks-180x135.jpg" data-img-retina-url="https://www.manatelangana.news/wp-content/uploads/2020/01/rtc-petrol-bunks-360x270.jpg" width="180" height="135" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/rtc-focuses-on-petrol-bunks/" rel="bookmark" title="పెట్రోల్ బంకుల పెంపుపై ఆర్‌టిసి దృష్టి?">పెట్రోల్ బంకుల పెంపుపై ఆర్‌టిసి దృష్టి?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.manatelangana.news/chandrayaan-3-launch-may-happen-next-year/" rel="bookmark" class="td-image-wrap" title="వచ్చే ఏడాది చంద్రయాన్- 3"><img class="entry-thumb" src=""alt="ISRO Chief Sivan" title="వచ్చే ఏడాది చంద్రయాన్- 3" data-type="image_tag" data-img-url="https://www.manatelangana.news/wp-content/uploads/2020/01/isro-chief-sivan-180x135.jpg" data-img-retina-url="https://www.manatelangana.news/wp-content/uploads/2020/01/isro-chief-sivan-360x270.jpg" width="180" height="135" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/chandrayaan-3-launch-may-happen-next-year/" rel="bookmark" title="వచ్చే ఏడాది చంద్రయాన్- 3">వచ్చే ఏడాది చంద్రయాన్- 3</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e2476fd9246c" data-td_block_id="td_uid_2_5e2476fd9246c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e2476fd9246c" data-td_block_id="td_uid_2_5e2476fd9246c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150354"><a href="https://www.manatelangana.news/category/telangana-gossips-news/">గాసిప్స్</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-163546"><a href="http://www.manatelangana.news/category/telangana-districts-news">జిల్లాలు</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-75121"><a href="https://www.manatelangana.news/category/telangana-districts-news/adilabad-district_news/">ఆదిలాబాద్</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163509"><a href="https://www.manatelangana.news/category/telangana-districts-news/komaram-bheem-asifabad-district-news/">కుమ్రం భీం ఆసిఫాబాద్</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163510"><a href="https://www.manatelangana.news/category/telangana-districts-news/nirmal-district-news/">నిర్మల్</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163511"><a href="https://www.manatelangana.news/category/telangana-districts-news/mancherial-district-news/">మంచిర్యాల</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-75119"><a href="https://www.manatelangana.news/category/telangana-districts-news/hyderabad-district-news/">హైదరాబాద్</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-75122"><a href="https://www.manatelangana.news/category/telangana-districts-news/karimnagar-district-news/">కరీంనగర్</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163519"><a href="https://www.manatelangana.news/category/telangana-districts-news/rajanna-sircilla-district-news/">రాజన్న సిరిసిల్ల</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163520"><a href="https://www.manatelangana.news/category/telangana-districts-news/jagtial-district-news/">జగిత్యాల</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163521"><a href="https://www.manatelangana.news/category/telangana-districts-news/peddapalli-district-news/">పెద్దపల్లి</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-75123"><a href="https://www.manatelangana.news/category/telangana-districts-news/khammam-district-news/">ఖమ్మం</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163523"><a href="https://www.manatelangana.news/category/telangana-districts-news/bhadradri-kothagudem-district-news/">భద్రాద్రి కొత్తగూడెం</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-75115"><a href="https://www.manatelangana.news/category/telangana-districts-news/mahabubnagar-district-news/">మహబూబ్‌నగర్</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-170980"><a href="https://www.manatelangana.news/category/telangana-districts-news/jogulamba-gadwal-district/">జోగులాంబ గద్వాల్</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163525"><a href="https://www.manatelangana.news/category/telangana-districts-news/nagar-kurnool-district-news/">నాగర్ కర్నూల్</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163526"><a href="https://www.manatelangana.news/category/telangana-districts-news/wanaparthy-district-news/">వనపర్తి</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-75116"><a href="https://www.manatelangana.news/category/telangana-districts-news/medak-district-news/">మెదక్</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163530"><a href="https://www.manatelangana.news/category/telangana-districts-news/sangareddy-district-news/">సంగారెడ్డి</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163531"><a href="https://www.manatelangana.news/category/telangana-districts-news/siddipet-district-news/">సిద్దిపేట</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-75124"><a href="https://www.manatelangana.news/category/telangana-districts-news/nalgonda-district-news/">నల్లగొండ</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-170981"><a href="https://www.manatelangana.news/category/telangana-districts-news/yadadri-bhuvanagiri-district/">యాదాద్రి భువనగిరి</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163533"><a href="https://www.manatelangana.news/category/telangana-districts-news/suryapet-district-news/">సూర్యాపేట</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-75125"><a href="https://www.manatelangana.news/category/telangana-districts-news/nizamabad-district-news/">నిజామాబాద్</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163534"><a href="https://www.manatelangana.news/category/telangana-districts-news/kamareddy-district-news/">కామారెడ్డి</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-75117"><a href="https://www.manatelangana.news/category/telangana-districts-news/rangareddy-district-news/">రంగారెడ్డి</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163535"><a href="https://www.manatelangana.news/category/telangana-districts-news/vikarabad-district-news/">వికారాబాద్</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163517"><a href="https://www.manatelangana.news/category/telangana-districts-news/medchal-malkajgiri-district/">మల్కాజ్‌గిరి (మేడ్చల్)</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-75118"><a href="https://www.manatelangana.news/category/telangana-districts-news/warangal-urban-district-news/">వరంగల్</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163536"><a href="https://www.manatelangana.news/category/telangana-districts-news/jangaon-district-news/">జనగామ</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163537"><a href="https://www.manatelangana.news/category/telangana-districts-news/jayashankar-bhupalpally-district-news/">జయశంకర్ భూపాలపల్లి</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163538"><a href="https://www.manatelangana.news/category/telangana-districts-news/mahabubabad-district-news/">మహబూబాబాద్</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163539"><a href="https://www.manatelangana.news/category/telangana-districts-news/warangal-rural-district-news/">వరంగల్ రూరల్</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-283006"><a href="https://www.manatelangana.news/category/features/">ఫీచర్స్</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-161315"><a href="https://www.manatelangana.news/category/harivillu/">దునియా</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-188296"><a href="https://www.manatelangana.news/category/urban-musings/">అర్బన్ మ్యూజింగ్స్</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150357"><a href="https://www.manatelangana.news/category/lifestyle-news/">లైఫ్ స్టైల్</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150396"><a href="https://www.manatelangana.news/category/tech-news/">టెక్ ట్రెండ్స్</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-168680"><a href="https://www.manatelangana.news/category/telangana-news/kalam/">కలం</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21"><a href="https://www.manatelangana.news/category/telangana-career-news/">కెరీర్</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-171572"><a href="https://www.manatelangana.news/category/telangana-news/special-articles/">స్పెషల్ ఆర్టికల్స్</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-474"><a href="https://www.manatelangana.news/category/sports-news/">స్కోరు</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-277712"><a href="https://www.manatelangana.news/category/telangana-news/asia-cup-2018-news/">ఆసియా కప్ 2018</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-163553"><a href="#">వీడియోలు</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-156118"><a href="https://www.manatelangana.news/category/video-gallery/offbeat-videos/">ఆఫ్ బీట్ వీడియోలు</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-156120"><a href="https://www.manatelangana.news/category/video-gallery/telugu-movies-trailers/">సినిమా వీడియోలు</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-156119"><a href="https://www.manatelangana.news/category/video-gallery/telugu-short-films/">చిన్న సినిమాలు</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-290284"><a href="https://www.manatelangana.news/category/photo-gallery/">గ్యాలరీ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-277525"><a href="https://www.manatelangana.news/category/andhra-pradesh-state-news/">ఆంధ్రప్రదేశ్ వార్తలు</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-78569"><a target="_blank" href="https://epaper.manatelangana.news/">E-paper</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.manatelangana.news/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-418247" class="post-418247 post type-post status-publish format-standard has-post-thumbnail hentry category-national_news category-telangana-breaking-news category-special-articles tag-delhi tag-hrd-ministry tag-mana-telangana-news tag-narendra-modi tag-pariksha-pe-charcha-2020 tag-pm-modi tag-telangana-latest-news tag-telangana-news" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.manatelangana.news/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in జాతీయ వార్తలు" class="entry-crumb" href="https://www.manatelangana.news/category/telangana-news/national_news/">జాతీయ వార్తలు</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">రేపు ‘పరీక్ష పె చర్చా 2020’</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://www.manatelangana.news/category/telangana-news/">వార్తలు</a></li><li class="entry-category"><a  href="https://www.manatelangana.news/category/telangana-news/national_news/">జాతీయ వార్తలు</a></li><li class="entry-category"><a  href="https://www.manatelangana.news/category/telangana-breaking-news/">తాజా వార్తలు</a></li><li class="entry-category"><a  href="https://www.manatelangana.news/category/telangana-news/special-articles/">స్పెషల్ ఆర్టికల్స్</a></li></ul>
            <header>
                <h1 class="entry-title">రేపు ‘పరీక్ష పె చర్చా 2020’</h1>

                

                <div class="meta-info">

                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-01-19T19:56:01+00:00" >January 19, 2020</time></span>                                                        </div>
            </header>


        </div>

        <div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.manatelangana.news%2Fmodi-to-interact-with-students-on-pariksha-pe-charcha-2020-1%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%B0%B0%E0%B1%87%E0%B0%AA%E0%B1%81+%E2%80%98%E0%B0%AA%E0%B0%B0%E0%B1%80%E0%B0%95%E0%B1%8D%E0%B0%B7+%E0%B0%AA%E0%B1%86+%E0%B0%9A%E0%B0%B0%E0%B1%8D%E0%B0%9A%E0%B0%BE+2020%E2%80%99&url=https%3A%2F%2Fwww.manatelangana.news%2Fmodi-to-interact-with-students-on-pariksha-pe-charcha-2020-1%2F&via=Telangana+%E0%B0%A4%E0%B0%BE%E0%B0%9C%E0%B0%BE+%E0%B0%B5%E0%B0%BE%E0%B0%B0%E0%B1%8D%E0%B0%A4%E0%B0%B2%E0%B1%81++%7C+Latest+Telugu+Breaking+News">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.manatelangana.news/modi-to-interact-with-students-on-pariksha-pe-charcha-2020-1/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.manatelangana.news/modi-to-interact-with-students-on-pariksha-pe-charcha-2020-1/&amp;media=https://www.manatelangana.news/wp-content/uploads/2020/01/PM-Modi-5.jpg&description=Modi to interact with students on Pariksha Pe Charcha 2020,">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=రేపు ‘పరీక్ష పె చర్చా 2020’ %0A%0A https://www.manatelangana.news/modi-to-interact-with-students-on-pariksha-pe-charcha-2020-1/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content td-pb-padding-side">

        
        <p><img class="aligncenter wp-image-418250 size-full" title="Modi to interact with students on Pariksha Pe Charcha 2020" src="https://www.manatelangana.news/wp-content/uploads/2020/01/PM-Modi-5.jpg" alt="PM Modi" width="670" height="460" srcset="https://www.manatelangana.news/wp-content/uploads/2020/01/PM-Modi-5.jpg 670w, https://www.manatelangana.news/wp-content/uploads/2020/01/PM-Modi-5-300x206.jpg 300w" sizes="(max-width: 670px) 100vw, 670px" /></p>
<p>&nbsp;</p>
<p style="text-align: justify">న్యూఢిల్లీ : రానున్న పరీక్షల్లో ఎలాంటి ఒత్తిడులకు విద్యార్థులు గురి కాకుండా ఉండేందుకు వారితో విలువైన అభిప్రాయాలపై చర్చించడానికి ప్రధాని మోడీ సోమవారం పరీక్ష పె చర్చా 2020 కార్యక్రమంలో పాల్గొననున్నారు. ఢిల్లీ లోని టల్కటోరా ఇండోర్ స్టేడియంలో సోమవారం ఉదయం 11 గంటలకు ఈ కార్యక్రమం జరుగుతుంది. విద్యార్థులు, ఉపాధ్యాయులు కలిపి మొత్తం 2000 మంది పాల్గొంటారు. వీరిలో వ్యాస రచన పోటీ ద్వారా 1050 మంది విద్యార్థులు ఎంపికయ్యారు. కృతజ్ఞత గొప్పది, మీ ఆకాంక్షలపైనే మీ భవిష్యత్తు, పరీక్షించే పరీక్షలు, మన విద్యుక్త ధర్మాలు, మీరు తీసుకునేది, తులనాత్మకత ప్రయోజనం తదితర అంశాలపై చర్చ సాగుతుంది.</p>
<h6><span style="color: #ffffff">Modi to interact with students on Pariksha Pe Charcha 2020</span></h6>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_3_5e2476fd9a8a8_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6070398767421094" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6070398767421094" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6070398767421094" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.manatelangana.news/modi-to-interact-with-students-on-pariksha-pe-charcha-2020-1/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.manatelangana.news%2Fmodi-to-interact-with-students-on-pariksha-pe-charcha-2020-1%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%B0%B0%E0%B1%87%E0%B0%AA%E0%B1%81+%E2%80%98%E0%B0%AA%E0%B0%B0%E0%B1%80%E0%B0%95%E0%B1%8D%E0%B0%B7+%E0%B0%AA%E0%B1%86+%E0%B0%9A%E0%B0%B0%E0%B1%8D%E0%B0%9A%E0%B0%BE+2020%E2%80%99&url=https%3A%2F%2Fwww.manatelangana.news%2Fmodi-to-interact-with-students-on-pariksha-pe-charcha-2020-1%2F&via=Telangana+%E0%B0%A4%E0%B0%BE%E0%B0%9C%E0%B0%BE+%E0%B0%B5%E0%B0%BE%E0%B0%B0%E0%B1%8D%E0%B0%A4%E0%B0%B2%E0%B1%81++%7C+Latest+Telugu+Breaking+News">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.manatelangana.news/modi-to-interact-with-students-on-pariksha-pe-charcha-2020-1/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.manatelangana.news/modi-to-interact-with-students-on-pariksha-pe-charcha-2020-1/&amp;media=https://www.manatelangana.news/wp-content/uploads/2020/01/PM-Modi-5.jpg&description=Modi to interact with students on Pariksha Pe Charcha 2020,">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=రేపు ‘పరీక్ష పె చర్చా 2020’ %0A%0A https://www.manatelangana.news/modi-to-interact-with-students-on-pariksha-pe-charcha-2020-1/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.manatelangana.news/pm-modi-announces-usd-50-million-assistance-to-sri-lanka/">శ్రీలంక భద్రతకు భారత్ ఆర్థిక సహాయం</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.manatelangana.news/rohit-sharma-hits-century-against-australia-in-3rd-odi/">రోహిత్ శర్మ సెంచరీ..  విజయం దిశగా భారత్</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.manatelangana.news/author/shivakumar/">shivakumar</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="shivakumar"></span><meta itemprop="datePublished" content="2020-01-19T19:56:01+00:00"><meta itemprop="dateModified" content="2020-01-19T19:59:31+05:30"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.manatelangana.news/modi-to-interact-with-students-on-pariksha-pe-charcha-2020-1/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.manatelangana.news/wp-content/uploads/2018/11/272_90.png"></span><meta itemprop="name" content="Telangana తాజా వార్తలు  | Latest Telugu Breaking News"></span><meta itemprop="headline " content="రేపు ‘పరీక్ష పె చర్చా 2020’"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.manatelangana.news/wp-content/uploads/2020/01/PM-Modi-5.jpg"><meta itemprop="width" content="670"><meta itemprop="height" content="460"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_4_5e2476fd9afef = new tdBlock();
block_td_uid_4_5e2476fd9afef.id = "td_uid_4_5e2476fd9afef";
block_td_uid_4_5e2476fd9afef.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5e2476fd9afef_rand","td_column_number":3,"live_filter_cur_post_id":418247,"live_filter_cur_post_author":"41","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5e2476fd9afef_rand","tdc_css_class_style":"td_uid_4_5e2476fd9afef_rand_style"}';
block_td_uid_4_5e2476fd9afef.td_column_number = "3";
block_td_uid_4_5e2476fd9afef.block_type = "td_block_related_posts";
block_td_uid_4_5e2476fd9afef.post_count = "6";
block_td_uid_4_5e2476fd9afef.found_posts = "86459";
block_td_uid_4_5e2476fd9afef.header_color = "";
block_td_uid_4_5e2476fd9afef.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e2476fd9afef.max_num_pages = "14410";
tdBlocksArray.push(block_td_uid_4_5e2476fd9afef);
</script><div class="td_block_wrap td_block_related_posts td_uid_4_5e2476fd9afef_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5e2476fd9afef" ><h4 class="td-related-title"><a id="td_uid_5_5e2476fe31e90" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5e2476fd9afef" href="#">RELATED ARTICLES</a><a id="td_uid_6_5e2476fe31e94" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5e2476fd9afef" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_4_5e2476fd9afef class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.manatelangana.news/section-144-imposed-in-amaravathi/" rel="bookmark" class="td-image-wrap" title="అమరావతిలో 144 సెక్షన్..అసెంబ్లీ ముట్టడికి చంద్రబాబు పిలుపు"><img class="entry-thumb" src=""alt=" Section 144" title="అమరావతిలో 144 సెక్షన్..అసెంబ్లీ ముట్టడికి చంద్రబాబు పిలుపు" data-type="image_tag" data-img-url="https://www.manatelangana.news/wp-content/uploads/2020/01/amaravathi-238x178.jpg" data-img-retina-url="https://www.manatelangana.news/wp-content/uploads/2020/01/amaravathi-476x356.jpg" width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/section-144-imposed-in-amaravathi/" rel="bookmark" title="అమరావతిలో 144 సెక్షన్..అసెంబ్లీ ముట్టడికి చంద్రబాబు పిలుపు">అమరావతిలో 144 సెక్షన్..అసెంబ్లీ ముట్టడికి చంద్రబాబు పిలుపు</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.manatelangana.news/rohit-sharma-becomes-3rd-fastest-to-9000-runs-in-odi/" rel="bookmark" class="td-image-wrap" title="రోహిత్ అరుదైన రికార్డు.."><img class="entry-thumb" src=""alt="Rohit Sharma" title="రోహిత్ అరుదైన రికార్డు.." data-type="image_tag" data-img-url="https://www.manatelangana.news/wp-content/uploads/2019/12/Rohit-238x178.jpg" data-img-retina-url="https://www.manatelangana.news/wp-content/uploads/2019/12/Rohit-476x356.jpg" width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/rohit-sharma-becomes-3rd-fastest-to-9000-runs-in-odi/" rel="bookmark" title="రోహిత్ అరుదైన రికార్డు..">రోహిత్ అరుదైన రికార్డు..</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.manatelangana.news/delhi-police-says-woman-lawyer-first-torched-police-vehicle-1/" rel="bookmark" class="td-image-wrap" title="పోలీస్ వాహనానికి నిప్పు పెట్టిన మహిళా న్యాయవాది గుర్తింపు"><img class="entry-thumb" src=""alt="Police vehicle" title="పోలీస్ వాహనానికి నిప్పు పెట్టిన మహిళా న్యాయవాది గుర్తింపు" data-type="image_tag" data-img-url="https://www.manatelangana.news/wp-content/uploads/2020/01/Police-vehicle-238x178.jpg" data-img-retina-url="https://www.manatelangana.news/wp-content/uploads/2020/01/Police-vehicle-476x356.jpg" width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/delhi-police-says-woman-lawyer-first-torched-police-vehicle-1/" rel="bookmark" title="పోలీస్ వాహనానికి నిప్పు పెట్టిన మహిళా న్యాయవాది గుర్తింపు">పోలీస్ వాహనానికి నిప్పు పెట్టిన మహిళా న్యాయవాది గుర్తింపు</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.manatelangana.news/mahender-reddy-is-dgp-who-visited-the-medaram/" rel="bookmark" class="td-image-wrap" title="వన దేవతలను దర్శించుకున్న డిజిపి మహేందర్ రెడ్డి"><img class="entry-thumb" src=""alt="" title="వన దేవతలను దర్శించుకున్న డిజిపి మహేందర్ రెడ్డి" data-type="image_tag" data-img-url="https://www.manatelangana.news/wp-content/uploads/2020/01/dgp-mahendar-reddy-238x178.jpg" data-img-retina-url="https://www.manatelangana.news/wp-content/uploads/2020/01/dgp-mahendar-reddy-476x356.jpg" width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/mahender-reddy-is-dgp-who-visited-the-medaram/" rel="bookmark" title="వన దేవతలను దర్శించుకున్న డిజిపి మహేందర్ రెడ్డి">వన దేవతలను దర్శించుకున్న డిజిపి మహేందర్ రెడ్డి</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.manatelangana.news/rohit-sharma-hits-century-against-australia-in-3rd-odi/" rel="bookmark" class="td-image-wrap" title="రోహిత్ శర్మ సెంచరీ..  విజయం దిశగా భారత్"><img class="entry-thumb" src=""alt="Rohit Sharma" title="రోహిత్ శర్మ సెంచరీ..  విజయం దిశగా భారత్" data-type="image_tag" data-img-url="https://www.manatelangana.news/wp-content/uploads/2020/01/rohit-238x178.jpg" data-img-retina-url="https://www.manatelangana.news/wp-content/uploads/2020/01/rohit-476x356.jpg" width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/rohit-sharma-hits-century-against-australia-in-3rd-odi/" rel="bookmark" title="రోహిత్ శర్మ సెంచరీ..  విజయం దిశగా భారత్">రోహిత్ శర్మ సెంచరీ..  విజయం దిశగా భారత్</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.manatelangana.news/pm-modi-announces-usd-50-million-assistance-to-sri-lanka/" rel="bookmark" class="td-image-wrap" title="శ్రీలంక భద్రతకు భారత్ ఆర్థిక సహాయం"><img class="entry-thumb" src=""alt="India Srilanka" title="శ్రీలంక భద్రతకు భారత్ ఆర్థిక సహాయం" data-type="image_tag" data-img-url="https://www.manatelangana.news/wp-content/uploads/2020/01/India-Srilanka-238x178.jpg" data-img-retina-url="https://www.manatelangana.news/wp-content/uploads/2020/01/India-Srilanka-476x356.jpg" width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/pm-modi-announces-usd-50-million-assistance-to-sri-lanka/" rel="bookmark" title="శ్రీలంక భద్రతకు భారత్ ఆర్థిక సహాయం">శ్రీలంక భద్రతకు భారత్ ఆర్థిక సహాయం</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5e2476fd9afef" data-td_block_id="td_uid_4_5e2476fd9afef"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5e2476fd9afef" data-td_block_id="td_uid_4_5e2476fd9afef"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_9 td_block_widget td_uid_7_5e2476fe3331b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5e2476fe3331b" ><script>var block_td_uid_7_5e2476fe3331b = new tdBlock();
block_td_uid_7_5e2476fe3331b.id = "td_uid_7_5e2476fe3331b";
block_td_uid_7_5e2476fe3331b.atts = '{"custom_title":"\u0c24\u0c3e\u0c1c\u0c3e \u0c35\u0c3e\u0c30\u0c4d\u0c24\u0c32\u0c41","custom_url":"","block_template_id":"td_block_template_1","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m8_tl":"","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"49","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5e2476fe3331b_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_7_5e2476fe3331b_rand","tdc_css_class_style":"td_uid_7_5e2476fe3331b_rand_style"}';
block_td_uid_7_5e2476fe3331b.td_column_number = "1";
block_td_uid_7_5e2476fe3331b.block_type = "td_block_9";
block_td_uid_7_5e2476fe3331b.post_count = "10";
block_td_uid_7_5e2476fe3331b.found_posts = "73109";
block_td_uid_7_5e2476fe3331b.header_color = "#";
block_td_uid_7_5e2476fe3331b.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e2476fe3331b.max_num_pages = "7311";
tdBlocksArray.push(block_td_uid_7_5e2476fe3331b);
</script><h4 class="block-title"><span class="td-pulldown-size">తాజా వార్తలు</span></h4><div id=td_uid_7_5e2476fe3331b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/section-144-imposed-in-amaravathi/" rel="bookmark" title="అమరావతిలో 144 సెక్షన్..అసెంబ్లీ ముట్టడికి చంద్రబాబు పిలుపు">అమరావతిలో 144 సెక్షన్..అసెంబ్లీ ముట్టడికి చంద్రబాబు పిలుపు</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-19T20:49:38+00:00" >January 19, 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/rohit-sharma-becomes-3rd-fastest-to-9000-runs-in-odi/" rel="bookmark" title="రోహిత్ అరుదైన రికార్డు..">రోహిత్ అరుదైన రికార్డు..</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-19T20:26:49+00:00" >January 19, 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/delhi-police-says-woman-lawyer-first-torched-police-vehicle-1/" rel="bookmark" title="పోలీస్ వాహనానికి నిప్పు పెట్టిన మహిళా న్యాయవాది గుర్తింపు">పోలీస్ వాహనానికి నిప్పు పెట్టిన మహిళా న్యాయవాది గుర్తింపు</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-19T20:19:02+00:00" >January 19, 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/mahender-reddy-is-dgp-who-visited-the-medaram/" rel="bookmark" title="వన దేవతలను దర్శించుకున్న డిజిపి మహేందర్ రెడ్డి">వన దేవతలను దర్శించుకున్న డిజిపి మహేందర్ రెడ్డి</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-19T20:01:45+00:00" >January 19, 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/rohit-sharma-hits-century-against-australia-in-3rd-odi/" rel="bookmark" title="రోహిత్ శర్మ సెంచరీ..  విజయం దిశగా భారత్">రోహిత్ శర్మ సెంచరీ..  విజయం దిశగా భారత్</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-19T19:57:13+00:00" >January 19, 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/modi-to-interact-with-students-on-pariksha-pe-charcha-2020-1/" rel="bookmark" title="రేపు ‘పరీక్ష పె చర్చా 2020’">రేపు ‘పరీక్ష పె చర్చా 2020’</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-19T19:56:01+00:00" >January 19, 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/pm-modi-announces-usd-50-million-assistance-to-sri-lanka/" rel="bookmark" title="శ్రీలంక భద్రతకు భారత్ ఆర్థిక సహాయం">శ్రీలంక భద్రతకు భారత్ ఆర్థిక సహాయం</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-19T19:46:46+00:00" >January 19, 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/niti-aayog-member-backs-internet-ban-in-kashmir-1/" rel="bookmark" title="కశ్మీర్‌లో ఇంటర్నెట్ పై నీతి అయోగ్ సభ్యుని వివాదాస్పద వ్యాఖ్యలు">కశ్మీర్‌లో ఇంటర్నెట్ పై నీతి అయోగ్ సభ్యుని వివాదాస్పద వ్యాఖ్యలు</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-19T19:29:02+00:00" >January 19, 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/hindu-marriage-with-help-of-muslim-elders/" rel="bookmark" title="ముస్లిం పెద్దల సాయంతో హిందూ వివాహం">ముస్లిం పెద్దల సాయంతో హిందూ వివాహం</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-19T19:25:35+00:00" >January 19, 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/transfers-of-inspectors-in-the-city/" rel="bookmark" title="నగరంలో ఇన్స్‌స్పెక్టర్ల బదిలీలు">నగరంలో ఇన్స్‌స్పెక్టర్ల బదిలీలు</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-19T19:13:17+00:00" >January 19, 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_7_5e2476fe3331b" data-td_block_id="td_uid_7_5e2476fe3331b">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Advertisement</span></h4><div class="textwidget custom-html-widget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-6070398767421094";
/* ManaTelangana_DT_300x250 */
google_ad_slot = "ManaTelangana_DT_300x250";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>E-Paper</span></h4><div class="textwidget custom-html-widget"><iframe src="https://epaper.manatelangana.news/widget/dropdown/manatelangana" width="300" height="495" frameborder="0" scrolling="no"></iframe></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Advertisement</span></h4><div class="textwidget custom-html-widget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-6070398767421094";
/* ManaTelangana_DT_300x250 */
google_ad_slot = "ManaTelangana_DT_300x250";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></aside><div class="td_block_wrap td_block_slide td_block_widget td_uid_8_5e2476fe341c5_rand td-pb-border-top td_block_template_1 td_normal_slide"  data-td-block-uid="td_uid_8_5e2476fe341c5" ><script>var block_td_uid_8_5e2476fe341c5 = new tdBlock();
block_td_uid_8_5e2476fe341c5.id = "td_uid_8_5e2476fe341c5";
block_td_uid_8_5e2476fe341c5.atts = '{"custom_title":"\u0c15\u0c41\u0c02\u0c1a\u0c46\u0c2a\u0c4b\u0c1f\u0c41","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","autoplay":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"34","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","class":"td_block_widget td_uid_8_5e2476fe341c5_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","css":"","tdc_css":"","td_column_number":1,"ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"td_uid_8_5e2476fe341c5_rand","tdc_css_class_style":"td_uid_8_5e2476fe341c5_rand_style"}';
block_td_uid_8_5e2476fe341c5.td_column_number = "1";
block_td_uid_8_5e2476fe341c5.block_type = "td_block_slide";
block_td_uid_8_5e2476fe341c5.post_count = "3";
block_td_uid_8_5e2476fe341c5.found_posts = "940";
block_td_uid_8_5e2476fe341c5.header_color = "#";
block_td_uid_8_5e2476fe341c5.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e2476fe341c5.max_num_pages = "314";
tdBlocksArray.push(block_td_uid_8_5e2476fe341c5);
</script><div id=td_uid_8_5e2476fe341c5 class="td_block_inner td-slide-col1"><h4 class="block-title"><span class="td-pulldown-size">కుంచెపోటు</span></h4><div id="td_uid_9_5e2476fe349a1" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_9_5e2476fe349a1_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.manatelangana.news/bjp-workers-take-rs-500-strike-for-caa-in-india/" rel="bookmark" class="td-image-wrap" title="Cartoon 19-01-2020"><img class="entry-thumb" src=""alt="BJP" title="Cartoon 19-01-2020" data-type="image_tag" data-img-url="https://www.manatelangana.news/wp-content/uploads/2020/01/BJP-1-300x350.jpg" data-img-retina-url="https://www.manatelangana.news/wp-content/uploads/2020/01/BJP-1-600x460.jpg" width="300" height="350" /></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/bjp-workers-take-rs-500-strike-for-caa-in-india/" rel="bookmark" title="Cartoon 19-01-2020">Cartoon 19-01-2020</a></h3><span class="slide-meta-author"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-19T12:49:07+00:00" >January 19, 2020</time></span></span></div></div><div id="td_uid_9_5e2476fe349a1_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.manatelangana.news/laxmi-devi-printed-on-currency-notes-say-bjp-leader/" rel="bookmark" class="td-image-wrap" title="Cartoon 18-01-2020"><img class="entry-thumb" src=""alt="Notes" title="Cartoon 18-01-2020" data-type="image_tag" data-img-url="https://www.manatelangana.news/wp-content/uploads/2020/01/Cartoon5-300x350.jpg" data-img-retina-url="https://www.manatelangana.news/wp-content/uploads/2020/01/Cartoon5-600x460.jpg" width="300" height="350" /></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/laxmi-devi-printed-on-currency-notes-say-bjp-leader/" rel="bookmark" title="Cartoon 18-01-2020">Cartoon 18-01-2020</a></h3><span class="slide-meta-author"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-19T09:53:07+00:00" >January 19, 2020</time></span></span></div></div><div id="td_uid_9_5e2476fe349a1_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.manatelangana.news/sankranthi-celebrations-with-cinemas-in-tollywood/" rel="bookmark" class="td-image-wrap" title="Cartoon 17-01-2020"><img class="entry-thumb" src=""alt="Sankranthi" title="Cartoon 17-01-2020" data-type="image_tag" data-img-url="https://www.manatelangana.news/wp-content/uploads/2020/01/Cartoon-in-Telugu-300x350.jpg" data-img-retina-url="https://www.manatelangana.news/wp-content/uploads/2020/01/Cartoon-in-Telugu-600x460.jpg" width="300" height="350" /></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/sankranthi-celebrations-with-cinemas-in-tollywood/" rel="bookmark" title="Cartoon 17-01-2020">Cartoon 17-01-2020</a></h3><span class="slide-meta-author"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-17T12:10:46+00:00" >January 17, 2020</time></span></span></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 --><div class="td_block_wrap td_block_slide td_block_widget td_uid_10_5e2476fe352a9_rand td-pb-border-top td_block_template_1 td_normal_slide"  data-td-block-uid="td_uid_10_5e2476fe352a9" ><script>var block_td_uid_10_5e2476fe352a9 = new tdBlock();
block_td_uid_10_5e2476fe352a9.id = "td_uid_10_5e2476fe352a9";
block_td_uid_10_5e2476fe352a9.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","autoplay":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"66269","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","class":"td_block_widget td_uid_10_5e2476fe352a9_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","css":"","tdc_css":"","td_column_number":1,"ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"td_uid_10_5e2476fe352a9_rand","tdc_css_class_style":"td_uid_10_5e2476fe352a9_rand_style"}';
block_td_uid_10_5e2476fe352a9.td_column_number = "1";
block_td_uid_10_5e2476fe352a9.block_type = "td_block_slide";
block_td_uid_10_5e2476fe352a9.post_count = "5";
block_td_uid_10_5e2476fe352a9.found_posts = "759";
block_td_uid_10_5e2476fe352a9.header_color = "#";
block_td_uid_10_5e2476fe352a9.ajax_pagination_infinite_stop = "";
block_td_uid_10_5e2476fe352a9.max_num_pages = "152";
tdBlocksArray.push(block_td_uid_10_5e2476fe352a9);
</script><div id=td_uid_10_5e2476fe352a9 class="td_block_inner td-slide-col1"><div id="td_uid_11_5e2476fe35e59" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_11_5e2476fe35e59_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.manatelangana.news/dog-singing-teri-meri-kahani-song-goes-viral3/" rel="bookmark" class="td-image-wrap" title="కుక్క పాట పాడటం చూశారా? (వైరల్ వీడియో)"><img class="entry-thumb" src=""alt="Teri-meri-dog-vertion" title="కుక్క పాట పాడటం చూశారా? (వైరల్ వీడియో)" data-type="image_tag" data-img-url="https://www.manatelangana.news/wp-content/uploads/2020/01/Teri-meri-dog-vertion-300x350.jpg" data-img-retina-url="https://www.manatelangana.news/wp-content/uploads/2020/01/Teri-meri-dog-vertion-600x460.jpg" width="300" height="350" /></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/dog-singing-teri-meri-kahani-song-goes-viral3/" rel="bookmark" title="కుక్క పాట పాడటం చూశారా? (వైరల్ వీడియో)">కుక్క పాట పాడటం చూశారా? (వైరల్ వీడియో)</a></h3><span class="slide-meta-author"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-15T13:33:08+00:00" >January 15, 2020</time></span></span></div></div><div id="td_uid_11_5e2476fe35e59_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.manatelangana.news/disco-raja-movie-another-teaser-released/" rel="bookmark" class="td-image-wrap" title="&#8216;డిస్కో రాజా&#8217; నుంచి మరో టీజర్ విడుదల"><img class="entry-thumb" src=""alt="Ravi teja" title="&#8216;డిస్కో రాజా&#8217; నుంచి మరో టీజర్ విడుదల" data-type="image_tag" data-img-url="https://www.manatelangana.news/wp-content/uploads/2020/01/raviteja-1-300x350.jpg" data-img-retina-url="https://www.manatelangana.news/wp-content/uploads/2020/01/raviteja-1-600x460.jpg" width="300" height="350" /></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/disco-raja-movie-another-teaser-released/" rel="bookmark" title="&#8216;డిస్కో రాజా&#8217; నుంచి మరో టీజర్ విడుదల">&#8216;డిస్కో రాజా&#8217; నుంచి మరో టీజర్ విడుదల</a></h3><span class="slide-meta-author"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-13T17:50:34+00:00" >January 13, 2020</time></span></span></div></div><div id="td_uid_11_5e2476fe35e59_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.manatelangana.news/ala-vikuntapuramulo-movie-trailer-out/" rel="bookmark" class="td-image-wrap" title="&#8216;అల వైకుంఠపురములో&#8217; ట్రైలర్: పులి వచ్చింది.. మేక సచ్చింది.."><img class="entry-thumb" src=""alt="bunny" title="&#8216;అల వైకుంఠపురములో&#8217; ట్రైలర్: పులి వచ్చింది.. మేక సచ్చింది.." data-type="image_tag" data-img-url="https://www.manatelangana.news/wp-content/uploads/2020/01/bunny-300x350.jpg" data-img-retina-url="https://www.manatelangana.news/wp-content/uploads/2020/01/bunny-600x460.jpg" width="300" height="350" /></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/ala-vikuntapuramulo-movie-trailer-out/" rel="bookmark" title="&#8216;అల వైకుంఠపురములో&#8217; ట్రైలర్: పులి వచ్చింది.. మేక సచ్చింది..">&#8216;అల వైకుంఠపురములో&#8217; ట్రైలర్: పులి వచ్చింది.. మేక సచ్చింది..</a></h3><span class="slide-meta-author"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-07T14:01:01+00:00" >January 7, 2020</time></span></span></div></div><div id="td_uid_11_5e2476fe35e59_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.manatelangana.news/aditya-roy-and-disha-patanis-malang-trailer-out/" rel="bookmark" class="td-image-wrap" title="&#8216;మలంగ్‌&#8217; మూవీ ట్రైలర్.."><img class="entry-thumb" src=""alt="Aditya Roy, Disha Patani" title="&#8216;మలంగ్‌&#8217; మూవీ ట్రైలర్.." data-type="image_tag" data-img-url="https://www.manatelangana.news/wp-content/uploads/2020/01/MALANG-300x350.jpg" data-img-retina-url="https://www.manatelangana.news/wp-content/uploads/2020/01/MALANG-600x460.jpg" width="300" height="350" /></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/aditya-roy-and-disha-patanis-malang-trailer-out/" rel="bookmark" title="&#8216;మలంగ్‌&#8217; మూవీ ట్రైలర్..">&#8216;మలంగ్‌&#8217; మూవీ ట్రైలర్..</a></h3><span class="slide-meta-author"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-06T16:22:07+00:00" >January 6, 2020</time></span></span></div></div><div id="td_uid_11_5e2476fe35e59_item_4" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.manatelangana.news/sarileru-neekevvaru-movie-trailer-release/" rel="bookmark" class="td-image-wrap" title="&#8216;సరిలేరు నీకెవ్వరు&#8217; ట్రైలర్ విడుదల"><img class="entry-thumb" src=""alt="" title="&#8216;సరిలేరు నీకెవ్వరు&#8217; ట్రైలర్ విడుదల" data-type="image_tag" data-img-url="https://www.manatelangana.news/wp-content/uploads/2020/01/sarileru-neekevvaru-300x350.jpg" data-img-retina-url="https://www.manatelangana.news/wp-content/uploads/2020/01/sarileru-neekevvaru-600x460.jpg" width="300" height="350" /></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/sarileru-neekevvaru-movie-trailer-release/" rel="bookmark" title="&#8216;సరిలేరు నీకెవ్వరు&#8217; ట్రైలర్ విడుదల">&#8216;సరిలేరు నీకెవ్వరు&#8217; ట్రైలర్ విడుదల</a></h3><span class="slide-meta-author"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-05T22:24:52+00:00" >January 5, 2020</time></span></span></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 --><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>-advertisement-</span></h4><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- mt-300X250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5654712939801981"
     data-ad-slot="8532282989"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container td-footer-template-10">
    <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-86170364-1', 'auto');
  ga('send', 'pageview');

</script></div>
		</aside>
    <div class="footer-social-wrap td-social-style2 td-footer-full">
        
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.facebook.com/manatelangananews?ref=bookmarks" title="Facebook">
                    <i class="td-icon-font td-icon-facebook"></i>
                    <span class="td-social-name">Facebook</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://plus.google.com/102435654351075113963" title="Google+">
                    <i class="td-icon-font td-icon-googleplus"></i>
                    <span class="td-social-name">Google+</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="http://www.pinterest.com/manatelangana/" title="Pinterest">
                    <i class="td-icon-font td-icon-pinterest"></i>
                    <span class="td-social-name">Pinterest</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://twitter.com/telangana31" title="Twitter">
                    <i class="td-icon-font td-icon-twitter"></i>
                    <span class="td-social-name">Twitter</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.youtube.com/channel/UCAKW_ogIvQWiHRwQaHK-APg" title="Youtube">
                    <i class="td-icon-font td-icon-youtube"></i>
                    <span class="td-social-name">Youtube</span>
                </a>
            </span>    </div>
</div>

    <!-- Sub Footer -->
        <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-footer-links-container"><ul id="menu-footer-links" class="td-subfooter-menu"><li id="menu-item-127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-127"><a href="https://www.manatelangana.news/about-us/">About Us</a></li>
<li id="menu-item-126" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-126"><a href="https://www.manatelangana.news/contact-us/">Contact Us</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125"><a href="https://www.manatelangana.news/terms-conditions/">Terms &#038; Conditions</a></li>
<li id="menu-item-130150" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-130150"><a href="https://www.manatelangana.news/android-app/">Android App</a></li>
<li id="menu-item-188132" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-188132"><a href="https://www.manatelangana.news/advertise-with-us/">Advertise With Us</a></li>
</ul></div>                </div>
            </div>

            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; 2018manatelangana.news, All rights reserved.                </div>
            </div>
        </div>
    </div>
    </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.manatelangana.news/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.6'></script>
<script type='text/javascript' src='https://www.manatelangana.news/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.manatelangana.news/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"https:\/\/www.manatelangana.news\/?photocrati_ajax=1","wp_home_url":"https:\/\/www.manatelangana.news","wp_site_url":"https:\/\/www.manatelangana.news","wp_root_url":"https:\/\/www.manatelangana.news","wp_plugins_url":"https:\/\/www.manatelangana.news\/wp-content\/plugins","wp_content_url":"https:\/\/www.manatelangana.news\/wp-content","wp_includes_url":"https:\/\/www.manatelangana.news\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.manatelangana.news/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=3.1.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var galleries = {};
galleries.gallery_d96ec82df2ccb44aa969a413b4da9e9d = {"id":null,"ids":null,"source":"tags","src":"","container_ids":["delhi","hrd-ministry","mana-telangana-news","narendra-modi","pariksha-pe-charcha-2020","pm-modi","telangana-latest-news","telangana-news"],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_thumbnails","display":"","exclusions":[],"order_by":"sortorder","order_direction":"ASC","image_ids":[],"entity_ids":[],"tagcloud":false,"returns":"included","slug":null,"sortorder":[],"display_settings":{"override_thumbnail_settings":"0","thumbnail_width":"120","thumbnail_height":"90","thumbnail_crop":"1","images_per_page":7,"number_of_columns":"0","ajax_pagination":"0","show_all_in_lightbox":false,"use_imagebrowser_effect":"0","show_piclens_link":"0","piclens_link_text":"[Show PicLens]","show_slideshow_link":false,"slideshow_link_text":"[Show slideshow]","template":"\/ebs\/www\/manatelangana\/mt_latest\/mt_new\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/nextgen_gallery_display\/templates\/related.php","use_lightbox_effect":true,"display_no_images_error":false,"disable_pagination":true,"thumbnail_quality":"100","thumbnail_watermark":0,"ngg_triggers_display":"never","display_view":"default","_errors":[],"maximum_entity_count":7},"excluded_container_ids":[],"maximum_entity_count":500,"__defaults_set":true,"_errors":[],"ID":"d96ec82df2ccb44aa969a413b4da9e9d"};
galleries.gallery_d96ec82df2ccb44aa969a413b4da9e9d.wordpress_page_root = "https:\/\/www.manatelangana.news\/modi-to-interact-with-students-on-pariksha-pe-charcha-2020-1\/";
var nextgen_lightbox_settings = {"static_path":"","context":"nextgen_images"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.manatelangana.news/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.js?ver=3.1.17'></script>
<script type='text/javascript' src='https://www.manatelangana.news/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.js?ver=3.1.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_thickbox_i18n = {"next":"Next &gt;","prev":"&lt; Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.manatelangana.news/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.js?ver=3.1.17'></script>
<script type='text/javascript' src='https://www.manatelangana.news/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/thickbox/nextgen_thickbox_init.js?ver=3.1.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.manatelangana.news\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.manatelangana.news/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://use.fontawesome.com/releases/v5.3.1/js/v4-shims.js?ver=5.3.1'></script>
<script type='text/javascript' defer integrity="sha384-kW+oWsYx3YpxvjtZjFXqazFpA7UP/MbiY4jvs+RWZo2+N94PFZ36T6TFkc9O3qoB" crossorigin="anonymous" data-auto-replace-svg="false" data-keep-original-source="false" data-search-pseudo-elements src='https://use.fontawesome.com/releases/v5.3.1/js/all.js?ver=5.3.1'></script>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.manatelangana.news/section-144-imposed-in-amaravathi/" rel="bookmark" class="td-image-wrap" title="అమరావతిలో 144 సెక్షన్..అసెంబ్లీ ముట్టడికి చంద్రబాబు పిలుపు"><img class="entry-thumb" src=""alt=" Section 144" title="అమరావతిలో 144 సెక్షన్..అసెంబ్లీ ముట్టడికి చంద్రబాబు పిలుపు" data-type="image_tag" data-img-url="https://www.manatelangana.news/wp-content/uploads/2020/01/amaravathi-300x160.jpg"  width="300" height="160" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/section-144-imposed-in-amaravathi/" rel="bookmark" title="అమరావతిలో 144 సెక్షన్..అసెంబ్లీ ముట్టడికి చంద్రబాబు పిలుపు">అమరావతిలో 144 సెక్షన్..అసెంబ్లీ ముట్టడికి చంద్రబాబు పిలుపు</a></h3>
            <div class="meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-19T20:49:38+00:00" >January 19, 2020</time></span>                            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.6 (rara)
        Deploy mode: deploy
        
        uid: 5e2476fe535a6
    -->

    
<!-- JS generated by theme -->

<script>
    

jQuery(document).ready(function() {
    jQuery("#td_uid_9_5e2476fe349a1").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_9_5e2476fe349a1 .prevButton"),
        navNextSelector: jQuery("#td_uid_9_5e2476fe349a1 .nextButton")
        ,
                onSliderLoaded : td_resize_normal_slide,
                onSliderResize : td_resize_normal_slide_and_update
    });
});
    

jQuery(document).ready(function() {
    jQuery("#td_uid_11_5e2476fe35e59").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_11_5e2476fe35e59 .prevButton"),
        navNextSelector: jQuery("#td_uid_11_5e2476fe35e59 .nextButton")
        ,
                onSliderLoaded : td_resize_normal_slide,
                onSliderResize : td_resize_normal_slide_and_update
    });
});
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.manatelangana.news/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.manatelangana.news/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e2476fe537b2"></textarea>
						<div id="td_live_css_uid_1_5e2476fe537b2" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e2476fe537b2');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e2476fe537b2");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!-- Dynamic page generated in 0.821 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-01-19 21:04:22 -->

<!-- super cache -->