<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
        <title>Telangana unveils electric vehicles policy/manatelangana.news</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.manatelangana.news/xmlrpc.php" />
    
	<!-- This site is optimized with the Yoast SEO plugin v14.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Telangana unveils electric vehicles policy/హైదరాబాద్‌లో పెద్ద ఎత్తున ఎలక్ట్రిక్ వాహనాల తయారీ యూనిట్లు నెలకొల్పుతామని మంత్రి కెటిఆర్ వెల్లడించారు." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.manatelangana.news/telangana-unveils-electric-vehicles-policy-1/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="ఆరంభం అదుర్స్" />
	<meta property="og:description" content="ఎలక్ట్రిక్ వాహనాల నూతన విధానం అద్భుతంగా విజయవంతం కాబోతోందని మంత్రి కెటిఆర్ అన్నారు. రాష్ట్ర ప్రభుత్వం రూపొందించిన నూతన ఎలక్ట్రికల్ వెహికల్ పాలసీని మంత్రులు పువ్వాడ అజయ్ కుమార్, ఇంద్రకరణ్‌రెడ్డిలతో కలిసి కెటిఆర్ శుక్రవారం విడుదల చేశారు." />
	<meta property="og:url" content="https://www.manatelangana.news/telangana-unveils-electric-vehicles-policy-1/" />
	<meta property="og:site_name" content="Telangana తాజా వార్తలు | Latest Telugu Breaking News" />
	<meta property="article:publisher" content="https://www.facebook.com/manatelangananews" />
	<meta property="article:published_time" content="2020-10-30T18:36:33+00:00" />
	<meta property="article:modified_time" content="2020-10-30T19:44:11+00:00" />
	<meta property="og:image" content="https://www.manatelangana.news/wp-content/uploads/2020/10/Minister-KTR-11.jpg" />
	<meta property="og:image:width" content="670" />
	<meta property="og:image:height" content="460" />
	<meta property="fb:app_id" content="manatelangananews" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.manatelangana.news/#website","url":"https://www.manatelangana.news/","name":"Telangana \u0c24\u0c3e\u0c1c\u0c3e \u0c35\u0c3e\u0c30\u0c4d\u0c24\u0c32\u0c41 | Latest Telugu Breaking News","description":"Mana Telangana - Telugu Daily News Paper","potentialAction":[{"@type":"SearchAction","target":"https://www.manatelangana.news/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.manatelangana.news/telangana-unveils-electric-vehicles-policy-1/#primaryimage","inLanguage":"en-US","url":"https://www.manatelangana.news/wp-content/uploads/2020/10/Minister-KTR-11.jpg","width":670,"height":460,"caption":"Telangana unveils electric vehicles policy"},{"@type":"WebPage","@id":"https://www.manatelangana.news/telangana-unveils-electric-vehicles-policy-1/#webpage","url":"https://www.manatelangana.news/telangana-unveils-electric-vehicles-policy-1/","name":"Telangana unveils electric vehicles policy/manatelangana.news","isPartOf":{"@id":"https://www.manatelangana.news/#website"},"primaryImageOfPage":{"@id":"https://www.manatelangana.news/telangana-unveils-electric-vehicles-policy-1/#primaryimage"},"datePublished":"2020-10-30T18:36:33+00:00","dateModified":"2020-10-30T19:44:11+00:00","author":{"@id":"https://www.manatelangana.news/#/schema/person/7e171e976818115dd445cd6cc6772115"},"description":"Telangana unveils electric vehicles policy/\u0c39\u0c48\u0c26\u0c30\u0c3e\u0c2c\u0c3e\u0c26\u0c4d\u200c\u0c32\u0c4b \u0c2a\u0c46\u0c26\u0c4d\u0c26 \u0c0e\u0c24\u0c4d\u0c24\u0c41\u0c28 \u0c0e\u0c32\u0c15\u0c4d\u0c1f\u0c4d\u0c30\u0c3f\u0c15\u0c4d \u0c35\u0c3e\u0c39\u0c28\u0c3e\u0c32 \u0c24\u0c2f\u0c3e\u0c30\u0c40 \u0c2f\u0c42\u0c28\u0c3f\u0c1f\u0c4d\u0c32\u0c41 \u0c28\u0c46\u0c32\u0c15\u0c4a\u0c32\u0c4d\u0c2a\u0c41\u0c24\u0c3e\u0c2e\u0c28\u0c3f \u0c2e\u0c02\u0c24\u0c4d\u0c30\u0c3f \u0c15\u0c46\u0c1f\u0c3f\u0c06\u0c30\u0c4d \u0c35\u0c46\u0c32\u0c4d\u0c32\u0c21\u0c3f\u0c02\u0c1a\u0c3e\u0c30\u0c41.","breadcrumb":{"@id":"https://www.manatelangana.news/telangana-unveils-electric-vehicles-policy-1/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.manatelangana.news/telangana-unveils-electric-vehicles-policy-1/"]}]},{"@type":"BreadcrumbList","@id":"https://www.manatelangana.news/telangana-unveils-electric-vehicles-policy-1/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.manatelangana.news/","url":"https://www.manatelangana.news/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.manatelangana.news/category/telangana-breaking-news/","url":"https://www.manatelangana.news/category/telangana-breaking-news/","name":"\u0c24\u0c3e\u0c1c\u0c3e \u0c35\u0c3e\u0c30\u0c4d\u0c24\u0c32\u0c41"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.manatelangana.news/telangana-unveils-electric-vehicles-policy-1/","url":"https://www.manatelangana.news/telangana-unveils-electric-vehicles-policy-1/","name":"\u0c06\u0c30\u0c02\u0c2d\u0c02 \u0c05\u0c26\u0c41\u0c30\u0c4d\u0c38\u0c4d"}}]},{"@type":["Person"],"@id":"https://www.manatelangana.news/#/schema/person/7e171e976818115dd445cd6cc6772115","name":"shivakumar"}]}</script>
	<!-- / Yoast SEO plugin. -->


<meta property="og:image" content="https://www.manatelangana.news/wp-content/uploads/2020/10/Minister-KTR-11.jpg" /><link rel="icon" type="image/png" href="https://www.manatelangana.news/wp-content/uploads/2018/11/favicon.jpg"><link rel='dns-prefetch' href='//www.manatelangana.news' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telangana తాజా వార్తలు  | Latest Telugu Breaking News &raquo; Feed" href="https://www.manatelangana.news/feed/" />
<link rel="alternate" type="application/rss+xml" title="Telangana తాజా వార్తలు  | Latest Telugu Breaking News &raquo; Comments Feed" href="https://www.manatelangana.news/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Telangana తాజా వార్తలు  | Latest Telugu Breaking News &raquo; ఆరంభం అదుర్స్ Comments Feed" href="https://www.manatelangana.news/telangana-unveils-electric-vehicles-policy-1/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.manatelangana.news\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.manatelangana.news/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.manatelangana.news/wp-content/plugins/td-newsletter/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Mono%3A400%7COpen+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.manatelangana.news/wp-content/themes/Newsmag/style.css?ver=4.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.manatelangana.news/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.manatelangana.news/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.manatelangana.news/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.manatelangana.news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.manatelangana.news/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://www.manatelangana.news/?p=481306' />
<link rel="alternate" type="application/json+oembed" href="https://www.manatelangana.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.manatelangana.news%2Ftelangana-unveils-electric-vehicles-policy-1%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.manatelangana.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.manatelangana.news%2Ftelangana-unveils-electric-vehicles-policy-1%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="3.3.5" /> -->
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.manatelangana.news\/wp-admin\/","wpRestNonce":"cdaba6ca6f","wpRestUrl":"https:\/\/www.manatelangana.news\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <link rel="amphtml" href="https://www.manatelangana.news/telangana-unveils-electric-vehicles-policy-1/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.td-header-top-menu,
    .td-header-wrap .td-top-menu-full {
        background-color: #000000;
    }

    .td-header-style-1 .td-header-top-menu,
    .td-header-style-2 .td-top-bar-container,
    .td-header-style-7 .td-header-top-menu {
        padding: 0 12px;
        top: 0;
    }

    
    .td-header-sp-top-menu .top-header-menu > li > a,
    .td-header-sp-top-menu .td_data_time,
    .td-header-sp-top-menu .td-weather-top-widget {
        color: #ffffff;
    }

    
    .td-header-sp-top-widget .td-social-icon-wrap i {
        color: #ffffff;
    }

    
    .td-header-main-menu {
        background-color: #3a1a99;
    }

    
    .td-header-border:before {
        background-color: #b21f24;
    }

    
    .td-footer-container,
    .td-footer-container .td_module_mx3 .meta-info,
    .td-footer-container .td_module_14 .meta-info,
    .td-footer-container .td_module_mx1 .td-block14-border {
        background-color: #1e43bc;
    }
    .td-footer-container .widget_calendar #today {
    	background-color: transparent;
    }

    
    .top-header-menu li a,
    .td-header-sp-top-menu .td_data_time,
    .td-weather-top-widget .td-weather-header .td-weather-city,
    .td-weather-top-widget .td-weather-now {
        font-family:Verdana, Geneva, sans-serif;
	
    }
    
    .sf-menu > .td-menu-item > a {
        font-family:"Roboto Mono";
	font-size:16px;
	
    }
    
    .td-footer-container::before {
        background-size: cover;
    }

    
    .td-footer-container::before {
        opacity: 0.1;
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-86170364-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.manatelangana.news/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.manatelangana.news/category/telangana-breaking-news/",
                    "name": "తాజా వార్తలు"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.manatelangana.news/telangana-unveils-electric-vehicles-policy-1/",
                    "name": "ఆరంభం అదుర్స్"                                
                }
            }    
        ]
    }
</script>
	<style id="tdw-css-placeholder"></style><script data-ad-client="ca-pub-5654712939801981" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name="google-site-verification" content="OIVtXc1FRG0AIkZBEQ2x7aRHYbEarE7sjcIuAhZXP0A" />
<link rel='stylesheet' id='ngg_trigger_buttons-css'  href='https://www.manatelangana.news/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.css?ver=3.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.manatelangana.news/wp-includes/css/dashicons.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.manatelangana.news/wp-includes/js/thickbox/thickbox.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome_v4_shim_style-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/v4-shims.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/all.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='https://www.manatelangana.news/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=3.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_pagination_style-css'  href='https://www.manatelangana.news/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_pagination/static/style.css?ver=3.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='nggallery-css'  href='https://www.manatelangana.news/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ngglegacy/css/nggallery.css?ver=3.3.5' type='text/css' media='all' />
</head>
<body class="post-template-default single single-post postid-481306 single-format-standard telangana-unveils-electric-vehicles-policy-1 global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/manatelangananews?ref=bookmarks" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/102435654351075113963" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.pinterest.com/manatelangana/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/telangana31" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCAKW_ogIvQWiHRwQaHK-APg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-294286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-294286"><a href="http://www.manatelangana.news"><i class="fas fa-home"></i></a></li>
<li id="menu-item-163551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163551"><a href="http://www.manatelangana.news/category/telangana-news/">వార్తలు<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-150356" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-150356"><a href="https://www.manatelangana.news/category/telangana-breaking-news/">తాజా వార్తలు</a></li>
	<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23"><a href="https://www.manatelangana.news/category/telangana-news/telangana-state-news/">రాష్ట్ర వార్తలు</a></li>
	<li id="menu-item-463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="https://www.manatelangana.news/category/telangana-news/national_news/">జాతీయ వార్తలు</a></li>
	<li id="menu-item-259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259"><a href="https://www.manatelangana.news/category/telangana-news/world-news/">అంతర్జాతీయ వార్తలు</a></li>
	<li id="menu-item-75114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75114"><a href="https://www.manatelangana.news/category/telangana-editorial-news/">ఎడిటోరియల్</a></li>
	<li id="menu-item-150355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150355"><a href="https://www.manatelangana.news/category/telangana-offbeat-news/">ఆఫ్ బీట్</a></li>
	<li id="menu-item-465" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-465"><a href="https://www.manatelangana.news/category/telangana-business-news/">బిజినెస్</a></li>
	<li id="menu-item-464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="https://www.manatelangana.news/category/telangana-news/cartoons/">కుంచెపోటు</a></li>
</ul>
</li>
<li id="menu-item-75058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75058"><a href="https://www.manatelangana.news/category/telugu-movie-news/">సినిమా<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-150354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150354"><a href="https://www.manatelangana.news/category/telangana-gossips-news/">గాసిప్స్</a></li>
</ul>
</li>
<li id="menu-item-163546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163546"><a href="http://www.manatelangana.news/category/telangana-districts-news">జిల్లాలు<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-75121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75121"><a href="https://www.manatelangana.news/category/telangana-districts-news/adilabad-district_news/">ఆదిలాబాద్<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-163509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163509"><a href="https://www.manatelangana.news/category/telangana-districts-news/komaram-bheem-asifabad-district-news/">కుమ్రం భీం ఆసిఫాబాద్</a></li>
		<li id="menu-item-163510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163510"><a href="https://www.manatelangana.news/category/telangana-districts-news/nirmal-district-news/">నిర్మల్</a></li>
		<li id="menu-item-163511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163511"><a href="https://www.manatelangana.news/category/telangana-districts-news/mancherial-district-news/">మంచిర్యాల</a></li>
	</ul>
</li>
	<li id="menu-item-75119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75119"><a href="https://www.manatelangana.news/category/telangana-districts-news/hyderabad-district-news/">హైదరాబాద్</a></li>
	<li id="menu-item-75122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75122"><a href="https://www.manatelangana.news/category/telangana-districts-news/karimnagar-district-news/">కరీంనగర్<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-163519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163519"><a href="https://www.manatelangana.news/category/telangana-districts-news/rajanna-sircilla-district-news/">రాజన్న సిరిసిల్ల</a></li>
		<li id="menu-item-163520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163520"><a href="https://www.manatelangana.news/category/telangana-districts-news/jagtial-district-news/">జగిత్యాల</a></li>
		<li id="menu-item-163521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163521"><a href="https://www.manatelangana.news/category/telangana-districts-news/peddapalli-district-news/">పెద్దపల్లి</a></li>
	</ul>
</li>
	<li id="menu-item-75123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75123"><a href="https://www.manatelangana.news/category/telangana-districts-news/khammam-district-news/">ఖమ్మం<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-163523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163523"><a href="https://www.manatelangana.news/category/telangana-districts-news/bhadradri-kothagudem-district-news/">భద్రాద్రి కొత్తగూడెం</a></li>
	</ul>
</li>
	<li id="menu-item-75115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75115"><a href="https://www.manatelangana.news/category/telangana-districts-news/mahabubnagar-district-news/">మహబూబ్‌నగర్<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-170980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170980"><a href="https://www.manatelangana.news/category/telangana-districts-news/jogulamba-gadwal-district/">జోగులాంబ గద్వాల్</a></li>
		<li id="menu-item-163525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163525"><a href="https://www.manatelangana.news/category/telangana-districts-news/nagar-kurnool-district-news/">నాగర్ కర్నూల్</a></li>
		<li id="menu-item-163526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163526"><a href="https://www.manatelangana.news/category/telangana-districts-news/wanaparthy-district-news/">వనపర్తి</a></li>
	</ul>
</li>
	<li id="menu-item-75116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75116"><a href="https://www.manatelangana.news/category/telangana-districts-news/medak-district-news/">మెదక్<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-163530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163530"><a href="https://www.manatelangana.news/category/telangana-districts-news/sangareddy-district-news/">సంగారెడ్డి</a></li>
		<li id="menu-item-163531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163531"><a href="https://www.manatelangana.news/category/telangana-districts-news/siddipet-district-news/">సిద్దిపేట</a></li>
	</ul>
</li>
	<li id="menu-item-75124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75124"><a href="https://www.manatelangana.news/category/telangana-districts-news/nalgonda-district-news/">నల్లగొండ<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-170981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170981"><a href="https://www.manatelangana.news/category/telangana-districts-news/yadadri-bhuvanagiri-district/">యాదాద్రి భువనగిరి</a></li>
		<li id="menu-item-163533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163533"><a href="https://www.manatelangana.news/category/telangana-districts-news/suryapet-district-news/">సూర్యాపేట</a></li>
	</ul>
</li>
	<li id="menu-item-75125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75125"><a href="https://www.manatelangana.news/category/telangana-districts-news/nizamabad-district-news/">నిజామాబాద్<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-163534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163534"><a href="https://www.manatelangana.news/category/telangana-districts-news/kamareddy-district-news/">కామారెడ్డి</a></li>
	</ul>
</li>
	<li id="menu-item-75117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75117"><a href="https://www.manatelangana.news/category/telangana-districts-news/rangareddy-district-news/">రంగారెడ్డి<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-163535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163535"><a href="https://www.manatelangana.news/category/telangana-districts-news/vikarabad-district-news/">వికారాబాద్</a></li>
		<li id="menu-item-163517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163517"><a href="https://www.manatelangana.news/category/telangana-districts-news/medchal-malkajgiri-district/">మల్కాజ్‌గిరి (మేడ్చల్)</a></li>
	</ul>
</li>
	<li id="menu-item-75118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75118"><a href="https://www.manatelangana.news/category/telangana-districts-news/warangal-urban-district-news/">వరంగల్<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-163536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163536"><a href="https://www.manatelangana.news/category/telangana-districts-news/jangaon-district-news/">జనగామ</a></li>
		<li id="menu-item-163537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163537"><a href="https://www.manatelangana.news/category/telangana-districts-news/jayashankar-bhupalpally-district-news/">జయశంకర్ భూపాలపల్లి</a></li>
		<li id="menu-item-163538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163538"><a href="https://www.manatelangana.news/category/telangana-districts-news/mahabubabad-district-news/">మహబూబాబాద్</a></li>
		<li id="menu-item-163539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163539"><a href="https://www.manatelangana.news/category/telangana-districts-news/warangal-rural-district-news/">వరంగల్ రూరల్</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-283006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-283006"><a href="https://www.manatelangana.news/category/features/">ఫీచర్స్<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-161315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161315"><a href="https://www.manatelangana.news/category/harivillu/">దునియా</a></li>
	<li id="menu-item-188296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188296"><a href="https://www.manatelangana.news/category/urban-musings/">అర్బన్ మ్యూజింగ్స్</a></li>
	<li id="menu-item-150357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150357"><a href="https://www.manatelangana.news/category/lifestyle-news/">లైఫ్ స్టైల్</a></li>
	<li id="menu-item-150396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150396"><a href="https://www.manatelangana.news/category/tech-news/">టెక్ ట్రెండ్స్</a></li>
	<li id="menu-item-168680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168680"><a href="https://www.manatelangana.news/category/telangana-news/kalam/">కలం</a></li>
	<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://www.manatelangana.news/category/telangana-career-news/">కెరీర్</a></li>
	<li id="menu-item-171572" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-171572"><a href="https://www.manatelangana.news/category/telangana-news/special-articles/">స్పెషల్ ఆర్టికల్స్</a></li>
</ul>
</li>
<li id="menu-item-474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-474"><a href="https://www.manatelangana.news/category/sports-news/">స్కోరు<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-277712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277712"><a href="https://www.manatelangana.news/category/telangana-news/asia-cup-2018-news/">ఆసియా కప్ 2018</a></li>
</ul>
</li>
<li id="menu-item-163553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163553"><a href="#">వీడియోలు<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-156118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156118"><a href="https://www.manatelangana.news/category/video-gallery/offbeat-videos/">ఆఫ్ బీట్ వీడియోలు</a></li>
	<li id="menu-item-156120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156120"><a href="https://www.manatelangana.news/category/video-gallery/telugu-movies-trailers/">సినిమా వీడియోలు</a></li>
	<li id="menu-item-156119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156119"><a href="https://www.manatelangana.news/category/video-gallery/telugu-short-films/">చిన్న సినిమాలు</a></li>
</ul>
</li>
<li id="menu-item-290284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290284"><a href="https://www.manatelangana.news/category/photo-gallery/">గ్యాలరీ</a></li>
<li id="menu-item-277525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277525"><a href="https://www.manatelangana.news/category/andhra-pradesh-state-news/">ఆంధ్రప్రదేశ్ వార్తలు</a></li>
<li id="menu-item-78569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78569"><a target="_blank" href="https://epaper.manatelangana.news/">E-paper</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.manatelangana.news/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 3
-->
<div class="td-header-wrap td-header-style-3">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                Saturday, October 31, 2020
            </div>
        </div>
    </div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/manatelangananews?ref=bookmarks" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/102435654351075113963" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.pinterest.com/manatelangana/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/telangana31" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCAKW_ogIvQWiHRwQaHK-APg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.manatelangana.news/">
            <img class="td-retina-data" data-retina="https://www.manatelangana.news/wp-content/uploads/2018/11/manatelangana-logo-300x73.png" src="https://www.manatelangana.news/wp-content/uploads/2018/11/272_90.png" alt="ManaTelangana" title="ManaTelangana"/>
            <span class="td-visual-hidden">Telangana తాజా వార్తలు  | Latest Telugu Breaking News</span>
        </a>
                </div>
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5f9c7f3385056_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5654712939801981" data-ad-slot="5867180444"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5654712939801981" data-ad-slot="5867180444"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5654712939801981" data-ad-slot="5867180444"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



</div>            </div>
        </div>

        <div class="td-header-menu-wrap">
            <div class="td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-header" href="https://www.manatelangana.news/">
		<img class="td-retina-data" data-retina="https://www.manatelangana.news/wp-content/uploads/2018/11/Screen-Shot-2018-11-30-at-5.44.19-PM-300x50.png" src="https://www.manatelangana.news/wp-content/uploads/2018/11/Screen-Shot-2018-11-30-at-5.44.19-PM-300x50.png" alt="ManaTelangana" title="ManaTelangana"/>
	</a>
		<a class="td-header-logo td-sticky-header" href="https://www.manatelangana.news/">
		<img class="td-retina-data" data-retina="https://www.manatelangana.news/wp-content/uploads/2018/11/manatelangana-logo-300x73.png" src="https://www.manatelangana.news/wp-content/uploads/2018/11/272_90.png" alt="ManaTelangana" title="ManaTelangana"/>
	</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-294286"><a href="http://www.manatelangana.news"><i class="fas fa-home"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-163551"><a href="http://www.manatelangana.news/category/telangana-news/">వార్తలు</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-150356"><a href="https://www.manatelangana.news/category/telangana-breaking-news/">తాజా వార్తలు</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-23"><a href="https://www.manatelangana.news/category/telangana-news/telangana-state-news/">రాష్ట్ర వార్తలు</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-463"><a href="https://www.manatelangana.news/category/telangana-news/national_news/">జాతీయ వార్తలు</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-259"><a href="https://www.manatelangana.news/category/telangana-news/world-news/">అంతర్జాతీయ వార్తలు</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-75114"><a href="https://www.manatelangana.news/category/telangana-editorial-news/">ఎడిటోరియల్</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150355"><a href="https://www.manatelangana.news/category/telangana-offbeat-news/">ఆఫ్ బీట్</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-465"><a href="https://www.manatelangana.news/category/telangana-business-news/">బిజినెస్</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-464"><a href="https://www.manatelangana.news/category/telangana-news/cartoons/">కుంచెపోటు</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-75058"><a href="https://www.manatelangana.news/category/telugu-movie-news/">సినిమా</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5f9c7f3387b7a = new tdBlock();
block_td_uid_2_5f9c7f3387b7a.id = "td_uid_2_5f9c7f3387b7a";
block_td_uid_2_5f9c7f3387b7a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5f9c7f3387b7a_rand","tdc_css_class":"td_uid_2_5f9c7f3387b7a_rand","tdc_css_class_style":"td_uid_2_5f9c7f3387b7a_rand_style"}';
block_td_uid_2_5f9c7f3387b7a.td_column_number = "3";
block_td_uid_2_5f9c7f3387b7a.block_type = "td_block_mega_menu";
block_td_uid_2_5f9c7f3387b7a.post_count = "5";
block_td_uid_2_5f9c7f3387b7a.found_posts = "402";
block_td_uid_2_5f9c7f3387b7a.header_color = "";
block_td_uid_2_5f9c7f3387b7a.ajax_pagination_infinite_stop = "";
block_td_uid_2_5f9c7f3387b7a.max_num_pages = "81";
tdBlocksArray.push(block_td_uid_2_5f9c7f3387b7a);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5f9c7f3387b7a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5f9c7f3387b7a" ><div id=td_uid_2_5f9c7f3387b7a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.manatelangana.news/central-team-to-visit-hyderabad-flood-affected-areas/" rel="bookmark" class="td-image-wrap" title="9,422 కోట్ల నష్టం"><img class="entry-thumb" src=""alt="Central Team to visit Hyderabad Flood Affected Areas" title="9,422 కోట్ల నష్టం" data-type="image_tag" data-img-url="https://www.manatelangana.news/wp-content/uploads/2020/10/naini-1-180x135.jpg" data-img-retina-url="https://www.manatelangana.news/wp-content/uploads/2020/10/naini-1-360x270.jpg" width="180" height="135" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/central-team-to-visit-hyderabad-flood-affected-areas/" rel="bookmark" title="9,422 కోట్ల నష్టం">9,422 కోట్ల నష్టం</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.manatelangana.news/hero-rajasekhar-health-condition-is-critical/" rel="bookmark" class="td-image-wrap" title="క్లిష్టంగా హీరో రాజశేఖర్ ఆరోగ్య పరిస్థితి"><img class="entry-thumb" src=""alt="Corona Effect On Hero Rajasekhar Family" title="క్లిష్టంగా హీరో రాజశేఖర్ ఆరోగ్య పరిస్థితి" data-type="image_tag" data-img-url="https://www.manatelangana.news/wp-content/uploads/2020/10/Hero-Rajasekhar-180x135.jpg" data-img-retina-url="https://www.manatelangana.news/wp-content/uploads/2020/10/Hero-Rajasekhar-360x270.jpg" width="180" height="135" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/hero-rajasekhar-health-condition-is-critical/" rel="bookmark" title="క్లిష్టంగా హీరో రాజశేఖర్ ఆరోగ్య పరిస్థితి">క్లిష్టంగా హీరో రాజశేఖర్ ఆరోగ్య పరిస్థితి</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.manatelangana.news/corona-death-rate-drops-modi2/" rel="bookmark" class="td-image-wrap" title="కరోనాతో ప్రమాదం లేదనుకోవద్దు: మోడీ"><img class="entry-thumb" src=""alt="Corona death rate drops: Modi" title="కరోనాతో ప్రమాదం లేదనుకోవద్దు: మోడీ" data-type="image_tag" data-img-url="https://www.manatelangana.news/wp-content/uploads/2020/10/PM-Modi-7-180x135.jpg" data-img-retina-url="https://www.manatelangana.news/wp-content/uploads/2020/10/PM-Modi-7-360x270.jpg" width="180" height="135" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/corona-death-rate-drops-modi2/" rel="bookmark" title="కరోనాతో ప్రమాదం లేదనుకోవద్దు: మోడీ">కరోనాతో ప్రమాదం లేదనుకోవద్దు: మోడీ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.manatelangana.news/two-terrorists-killed-in-shopian-encounter/" rel="bookmark" class="td-image-wrap" title="ఎన్‌కౌంటర్‌లో ఇద్దరు ఉగ్రవాదులు హతం"><img class="entry-thumb" src=""alt="Two Terrorists Killed In Shopian Encounter" title="ఎన్‌కౌంటర్‌లో ఇద్దరు ఉగ్రవాదులు హతం" data-type="image_tag" data-img-url="https://www.manatelangana.news/wp-content/uploads/2020/10/Shopian-Encounter-180x135.jpg" data-img-retina-url="https://www.manatelangana.news/wp-content/uploads/2020/10/Shopian-Encounter-360x270.jpg" width="180" height="135" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/two-terrorists-killed-in-shopian-encounter/" rel="bookmark" title="ఎన్‌కౌంటర్‌లో ఇద్దరు ఉగ్రవాదులు హతం">ఎన్‌కౌంటర్‌లో ఇద్దరు ఉగ్రవాదులు హతం</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.manatelangana.news/paul-and-robert-win-nobel-prize-in-economics/" rel="bookmark" class="td-image-wrap" title="ఎకనామిక్స్ లో ఇద్దరికి నోబెల్ బహుమతి"><img class="entry-thumb" src=""alt="" title="ఎకనామిక్స్ లో ఇద్దరికి నోబెల్ బహుమతి" data-type="image_tag" data-img-url="https://www.manatelangana.news/wp-content/uploads/2020/10/Nobel-Prize-2-180x135.jpg" data-img-retina-url="https://www.manatelangana.news/wp-content/uploads/2020/10/Nobel-Prize-2-360x270.jpg" width="180" height="135" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/paul-and-robert-win-nobel-prize-in-economics/" rel="bookmark" title="ఎకనామిక్స్ లో ఇద్దరికి నోబెల్ బహుమతి">ఎకనామిక్స్ లో ఇద్దరికి నోబెల్ బహుమతి</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5f9c7f3387b7a" data-td_block_id="td_uid_2_5f9c7f3387b7a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5f9c7f3387b7a" data-td_block_id="td_uid_2_5f9c7f3387b7a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150354"><a href="https://www.manatelangana.news/category/telangana-gossips-news/">గాసిప్స్</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-163546"><a href="http://www.manatelangana.news/category/telangana-districts-news">జిల్లాలు</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-75121"><a href="https://www.manatelangana.news/category/telangana-districts-news/adilabad-district_news/">ఆదిలాబాద్</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163509"><a href="https://www.manatelangana.news/category/telangana-districts-news/komaram-bheem-asifabad-district-news/">కుమ్రం భీం ఆసిఫాబాద్</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163510"><a href="https://www.manatelangana.news/category/telangana-districts-news/nirmal-district-news/">నిర్మల్</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163511"><a href="https://www.manatelangana.news/category/telangana-districts-news/mancherial-district-news/">మంచిర్యాల</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-75119"><a href="https://www.manatelangana.news/category/telangana-districts-news/hyderabad-district-news/">హైదరాబాద్</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-75122"><a href="https://www.manatelangana.news/category/telangana-districts-news/karimnagar-district-news/">కరీంనగర్</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163519"><a href="https://www.manatelangana.news/category/telangana-districts-news/rajanna-sircilla-district-news/">రాజన్న సిరిసిల్ల</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163520"><a href="https://www.manatelangana.news/category/telangana-districts-news/jagtial-district-news/">జగిత్యాల</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163521"><a href="https://www.manatelangana.news/category/telangana-districts-news/peddapalli-district-news/">పెద్దపల్లి</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-75123"><a href="https://www.manatelangana.news/category/telangana-districts-news/khammam-district-news/">ఖమ్మం</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163523"><a href="https://www.manatelangana.news/category/telangana-districts-news/bhadradri-kothagudem-district-news/">భద్రాద్రి కొత్తగూడెం</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-75115"><a href="https://www.manatelangana.news/category/telangana-districts-news/mahabubnagar-district-news/">మహబూబ్‌నగర్</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-170980"><a href="https://www.manatelangana.news/category/telangana-districts-news/jogulamba-gadwal-district/">జోగులాంబ గద్వాల్</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163525"><a href="https://www.manatelangana.news/category/telangana-districts-news/nagar-kurnool-district-news/">నాగర్ కర్నూల్</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163526"><a href="https://www.manatelangana.news/category/telangana-districts-news/wanaparthy-district-news/">వనపర్తి</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-75116"><a href="https://www.manatelangana.news/category/telangana-districts-news/medak-district-news/">మెదక్</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163530"><a href="https://www.manatelangana.news/category/telangana-districts-news/sangareddy-district-news/">సంగారెడ్డి</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163531"><a href="https://www.manatelangana.news/category/telangana-districts-news/siddipet-district-news/">సిద్దిపేట</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-75124"><a href="https://www.manatelangana.news/category/telangana-districts-news/nalgonda-district-news/">నల్లగొండ</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-170981"><a href="https://www.manatelangana.news/category/telangana-districts-news/yadadri-bhuvanagiri-district/">యాదాద్రి భువనగిరి</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163533"><a href="https://www.manatelangana.news/category/telangana-districts-news/suryapet-district-news/">సూర్యాపేట</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-75125"><a href="https://www.manatelangana.news/category/telangana-districts-news/nizamabad-district-news/">నిజామాబాద్</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163534"><a href="https://www.manatelangana.news/category/telangana-districts-news/kamareddy-district-news/">కామారెడ్డి</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-75117"><a href="https://www.manatelangana.news/category/telangana-districts-news/rangareddy-district-news/">రంగారెడ్డి</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163535"><a href="https://www.manatelangana.news/category/telangana-districts-news/vikarabad-district-news/">వికారాబాద్</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163517"><a href="https://www.manatelangana.news/category/telangana-districts-news/medchal-malkajgiri-district/">మల్కాజ్‌గిరి (మేడ్చల్)</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-75118"><a href="https://www.manatelangana.news/category/telangana-districts-news/warangal-urban-district-news/">వరంగల్</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163536"><a href="https://www.manatelangana.news/category/telangana-districts-news/jangaon-district-news/">జనగామ</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163537"><a href="https://www.manatelangana.news/category/telangana-districts-news/jayashankar-bhupalpally-district-news/">జయశంకర్ భూపాలపల్లి</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163538"><a href="https://www.manatelangana.news/category/telangana-districts-news/mahabubabad-district-news/">మహబూబాబాద్</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163539"><a href="https://www.manatelangana.news/category/telangana-districts-news/warangal-rural-district-news/">వరంగల్ రూరల్</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-283006"><a href="https://www.manatelangana.news/category/features/">ఫీచర్స్</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-161315"><a href="https://www.manatelangana.news/category/harivillu/">దునియా</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-188296"><a href="https://www.manatelangana.news/category/urban-musings/">అర్బన్ మ్యూజింగ్స్</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150357"><a href="https://www.manatelangana.news/category/lifestyle-news/">లైఫ్ స్టైల్</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150396"><a href="https://www.manatelangana.news/category/tech-news/">టెక్ ట్రెండ్స్</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-168680"><a href="https://www.manatelangana.news/category/telangana-news/kalam/">కలం</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21"><a href="https://www.manatelangana.news/category/telangana-career-news/">కెరీర్</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-171572"><a href="https://www.manatelangana.news/category/telangana-news/special-articles/">స్పెషల్ ఆర్టికల్స్</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-474"><a href="https://www.manatelangana.news/category/sports-news/">స్కోరు</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-277712"><a href="https://www.manatelangana.news/category/telangana-news/asia-cup-2018-news/">ఆసియా కప్ 2018</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-163553"><a href="#">వీడియోలు</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-156118"><a href="https://www.manatelangana.news/category/video-gallery/offbeat-videos/">ఆఫ్ బీట్ వీడియోలు</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-156120"><a href="https://www.manatelangana.news/category/video-gallery/telugu-movies-trailers/">సినిమా వీడియోలు</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-156119"><a href="https://www.manatelangana.news/category/video-gallery/telugu-short-films/">చిన్న సినిమాలు</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-290284"><a href="https://www.manatelangana.news/category/photo-gallery/">గ్యాలరీ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-277525"><a href="https://www.manatelangana.news/category/andhra-pradesh-state-news/">ఆంధ్రప్రదేశ్ వార్తలు</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-78569"><a target="_blank" href="https://epaper.manatelangana.news/">E-paper</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.manatelangana.news/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-481306" class="post-481306 post type-post status-publish format-standard has-post-thumbnail hentry category-telangana-breaking-news category-telangana-business-news category-telangana-state-news category-special-articles tag-electric-vehicles tag-electric-vehicles-policy tag-mana-telangana-news tag-minister-ktr tag-telangana tag-telangana-breaking-news tag-telangana-latest-news tag-telangana-news tag-trs" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.manatelangana.news/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in తాజా వార్తలు" class="entry-crumb" href="https://www.manatelangana.news/category/telangana-breaking-news/">తాజా వార్తలు</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">ఆరంభం అదుర్స్</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://www.manatelangana.news/category/telangana-breaking-news/">తాజా వార్తలు</a></li><li class="entry-category"><a  href="https://www.manatelangana.news/category/telangana-business-news/">బిజినెస్</a></li><li class="entry-category"><a  href="https://www.manatelangana.news/category/telangana-news/">వార్తలు</a></li><li class="entry-category"><a  href="https://www.manatelangana.news/category/telangana-news/telangana-state-news/">రాష్ట్ర వార్తలు</a></li><li class="entry-category"><a  href="https://www.manatelangana.news/category/telangana-news/special-articles/">స్పెషల్ ఆర్టికల్స్</a></li></ul>
            <header>
                <h1 class="entry-title">ఆరంభం అదుర్స్</h1>

                

                <div class="meta-info">

                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-10-31T00:06:33+00:00" >October 31, 2020</time></span>                                                        </div>
            </header>


        </div>

        <div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.manatelangana.news%2Ftelangana-unveils-electric-vehicles-policy-1%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%B0%86%E0%B0%B0%E0%B0%82%E0%B0%AD%E0%B0%82+%E0%B0%85%E0%B0%A6%E0%B1%81%E0%B0%B0%E0%B1%8D%E0%B0%B8%E0%B1%8D&url=https%3A%2F%2Fwww.manatelangana.news%2Ftelangana-unveils-electric-vehicles-policy-1%2F&via=Telangana+%E0%B0%A4%E0%B0%BE%E0%B0%9C%E0%B0%BE+%E0%B0%B5%E0%B0%BE%E0%B0%B0%E0%B1%8D%E0%B0%A4%E0%B0%B2%E0%B1%81++%7C+Latest+Telugu+Breaking+News">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.manatelangana.news/telangana-unveils-electric-vehicles-policy-1/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.manatelangana.news/telangana-unveils-electric-vehicles-policy-1/&amp;media=https://www.manatelangana.news/wp-content/uploads/2020/10/Minister-KTR-11.jpg&description=Telangana unveils electric vehicles policy/హైదరాబాద్‌లో పెద్ద ఎత్తున ఎలక్ట్రిక్ వాహనాల తయారీ యూనిట్లు నెలకొల్పుతామని మంత్రి కెటిఆర్ వెల్లడించారు.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=ఆరంభం అదుర్స్ %0A%0A https://www.manatelangana.news/telangana-unveils-electric-vehicles-policy-1/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content td-pb-padding-side">

        
        <p><img class="aligncenter wp-image-481314 size-full" title="Minister KTR" src="https://www.manatelangana.news/wp-content/uploads/2020/10/Minister-KTR-11.jpg" alt="Telangana unveils electric vehicles policy" width="670" height="460" srcset="https://www.manatelangana.news/wp-content/uploads/2020/10/Minister-KTR-11.jpg 670w, https://www.manatelangana.news/wp-content/uploads/2020/10/Minister-KTR-11-300x206.jpg 300w" sizes="(max-width: 670px) 100vw, 670px" /></p>
<p>&nbsp;</p>
<p style="text-align: justify"><span style="font-size: 12pt;color: #ff0000">ఎలక్ట్రిక్ వాహనాల పాలసీ తొలిరోజే రూ.3200 కోట్ల పెట్టుబడులు </span><br />
<span style="font-size: 12pt;color: #ff0000">ముందుకొచ్చిన పలు కంపెనీలు, 14,750 మందికి ఉద్యోగ అవకాశాలు </span><br />
<span style="font-size: 12pt;color: #ff0000">ఎలక్ట్రిక్ వాహన హబ్‌గా తెలంగాణ, పర్యావరణహితమే ధ్యేయం </span><br />
<span style="font-size: 12pt"><span style="color: #ff0000">నూతన పాలసీ విడుదల సందర్భంగా మంత్రి కెటిఆర్</span> </span></p>
<p style="text-align: justify">మన తెలంగాణ/హైదరాబాద్ : ఎలక్ట్రిక్ వాహనాల నూతన విధానం అద్భుతంగా విజయవంతం కాబోతోందని మంత్రి కెటిఆర్ అన్నారు. రాష్ట్ర ప్రభుత్వం రూపొందించిన నూతన ఎలక్ట్రికల్ వెహికల్ పాలసీని మంత్రులు పువ్వాడ అజయ్ కుమార్, ఇంద్రకరణ్‌రెడ్డిలతో కలిసి కెటిఆర్ శుక్రవారం విడుదల చేశారు. జూబ్లీహిల్స్‌లోని ఎంసిఆర్‌హెచ్‌ఆర్‌డీలో తెలంగాణ ఈవీ(ఎలక్ట్రిక్ వెహికల్) పాలసీ విధానాన్ని ప్రకటించారు. 20202030 వరకు ఎలక్ట్రిక్ వాహనాల తయారీ, వినియోగంపై విధాన ప్రకటన చేశారు. ఐదు కంపెనీలతో ఒప్పందాలు కుదుర్చుకున్నారు. భౌతిక, వర్చువల్ వేదికగా ఎలక్టిక్ వాహనాల శిఖరాగ్ర సదస్సుకొనసాగింది. సదస్సులో ఎలక్ట్రిక్ వాహనాల విస్తృతికి సహకారం, భాగస్వామ్యం అనే అంశంపై చర్చ జరిగింది. ఈ సందర్భంగా మంత్రి కెటిఆర్ మాట్లాడుతూ.. తమ ప్రభుత్వం ఎలక్ట్రిక్ వాహనాల తయారీ, ఇంధన నిల్వల విషయంలో ఒక స్పష్టమైన విధానం కలిగి ఉందన్నారు.</p>
<p style="text-align: justify">ఈ విషయంలో 3డి మంత్ర విధానం(డీకార్బనైజేషన్, డిజిటైజేషన్, డీ సెంట్రలైజేషన్)తో ముందుకు వెళ్తున్నామన్నారు. కాలుష్య కోరల్లోంచి పర్యావరణాన్ని రక్షించుకోవాల్సిన బాధ్యత మన మీద ఉంది. ప్రభుత్వ విధానం పెట్టుబడులను ప్రొత్సహించడమే గాక, ఎలక్ట్రిక్ వాహనాల వినియోగాన్ని సైతం పెంచేందుకు ఉపకరిస్తుందన్నారు. పర్యావరణాన్ని పరిరక్షించుకుందాం, భవిష్యత్ తరాల కోసం మంచి వాతావరణం అందించాల్సిన అవసరం ఉందన్నారు. వాతావరణ మార్పులతోనే ఇటీవల హైదరాబాద్‌లో భారీ వర్షాలు పడినట్లు కెటిఆర్ పేర్కొన్నారు. ఫలితంగా హైదరాబాద్ వాసులతో పాటు రాష్ర ్టవ్యాప్తంగా రైతులు ఇబ్బందులు పడ్డారన్నారు. పర్యావరణాన్ని కాపాడుకోవాల్సిన అవసరం మనందరిపైనా ఉందని కెటిఆర్ స్పష్టీకరించారు. హైదరాబాద్‌లో పెద్ద ఎత్తున ఎలక్ట్రిక్ వాహనాల తయారీ యూనిట్లు, ఎలక్ట్రిక్ వాహనాల తయారీ రంగంలో కంపెనీలు పెట్టుబడులు పెట్టబోతున్నాయని కెటిఆర్ తెలిపారు.</p>
<p style="text-align: justify">ఎలక్ట్రిక్ వాహనాలు పర్యావరణ ఫ్రెండ్లీ వెహికల్స్‌గా కెటిఆర్ ఉద్ఘాటించారు. నోడల్ ఏజెన్సీగా రాష్ట్ర సాంప్రదాయేతర ఇంధన ఉత్పత్తుల సంస్థ టీఎస్ జెన్‌కో నియామకం, తొలి ఉత్పత్తులకు రిజిస్ట్రేషన్ రుసుము, రోడ్ ట్యాక్స్ మినహాయిస్తున్నట్లు మంత్రి కెటిఆర్ తెలిపారు. ఎలక్ట్రిక్ వాహనాలు తయారీ కేంద్రంగా రాష్ట్రాన్ని తీర్చిదిద్దడమే లక్షమని, పట్టణాల్లో వాహనాలకు ప్రత్యేక ఛార్జింగ్ కేంద్రాన్ని ఏర్పాటు చేస్తామని చెప్పారు. జాతీయ రహదారుల పక్కన ప్రతి 50 కిలోమీటర్ల చొప్పున ఛార్జింగ్ కేంద్రాన్ని ఏర్పాటు చేస్తామని చెప్పారు. టౌన్‌షిప్‌లలో ఛార్జింగ్ కేంద్రాల స్థాపనకు వెసులుబాటు కల్పిస్తున్నట్లు మంత్రి కెటిఆర్ తెలిపారు. సోలార్ విద్యుత్ ఉత్పత్తిలో దేశంలోనే రెండోస్థానంలో ఉన్నామన్నారు. ఛార్జింగ్ స్టేషన్లు, బ్యాటరీ తయారీ కంపెనీలు పెట్టుబడులు పెట్టనున్నాయని వివరించారు. ఎలక్ట్రికల్ మ్యానుఫాక్చరింగ్ కోసం భూములు అందుబాటులో ఉన్నాయని మంత్రి కెటిఆర్ స్పష్టం చేశారు. మహేశ్వరంలో వేల ఎకరాలు అందుబాటులో ఉన్నాయన్నారు.</p>
<p style="text-align: justify">వెయ్యి ఎకరాల్లో ఆటోమొబైల్ తయారీ యూనిట్‌ను ప్రోత్సహిస్తామని మంత్రి కెటిఆర్ తెలిపారు. గతంలో ఈసీఐఎల్, బెల్ తదితర ప్రభుత్వ రంగ సంస్థలతో ఎలక్ట్రానిక్స్ రంగంలో హైదరాబాద్ కేంద్రంగా ఉండేదని మంత్రి కెటిఆర్ పేర్కొన్నారు. హైదరాబాద్‌లో పెద్ద ఎత్తున ఎలక్ట్రిక్ వాహనాల తయారీ యూనిట్లు నెలకొల్పుతామని మంత్రి కెటిఆర్ వెల్లడించారు. ఎలక్ట్రిక్ విధానం ద్వారా ప్రభుత్వం ప్రకటించిన రాయితీలను భవిష్యత్తులో మరింత పెంచేందుకు కృషి చేస్తామని మంత్రి కెటిఆర్ వివరించారు. ఇప్పటికే టీఎస్ ఐపాస్, జీఎస్ ఐపాస్ విజయవంతమయ్యాయి. గత ఐదేళ్లలో తెలంగాణకు 2.8 బిలియన్ డాలర్ల పెట్టుబడులు వచ్చాయని కెటిఆర్ గుర్తు చేశారు. మహీంద్రా అండ్ మహీంద్రా సీఈవో డాక్టర్ పవన్ గోయెంకా, ఎస్ బ్యాంకు చైర్మన్ సునీల్ మెహతా, నీతి ఆయోగ్ సీనియర్ అడ్వైజర్ అరుణారాయ్‌లు వర్చువల్‌గా అందుబాటులోకి వచ్చి రాష్ట్ర ప్రభుత్వం రూపొందించిన నూతన ఎలక్ట్రికల్ వెహికల్ పాలసీపై ప్రశంసల జల్లు కురిపించారు. ఇది ఎంతో ఉపయోగకరంగా ఉంటుందన్నారు.</p>
<p style="text-align: justify"><span style="color: #ff0000;font-size: 12pt">రూ.1000 కోట్ల పెట్టుబడికి కట్టుబడి ఉన్నాం: గోయెంకా </span><br />
గ్లోబల్ ఆటోమోటివ్ కంపెనీలు వేగంగా అభివృద్ధి చెందుతున్న వాటిపై దృష్టి సారించడంతో ఎలక్ట్రిక్ మొబిలిటీలో ఇండియా వేగంగా ముందుకు వెళ్లగలదని మహీంద్రా అండ్ మహీంద్రా సీఈవో డాక్టర్ పవన్ గోయెంకా తెలిపారు. భారతీయ కంపెనీలు వెయిట్ అండ్ వాచ్ మోడ్‌లో ఉన్నాయని, దానిని స్వీకరించడంలో జాగ్రత్తగా నడుస్తున్నాయని తెలిపారు. ఈ రంగం యొక్క వృద్ధి ఎలక్ట్రిక్ వాహనాలను తక్కువ ధరలకు అందించే సామర్థంతో ముడిపడి ఉంది. ఫ్లీట్ ఆపరేటర్ల విషయంలో వాల్యూమ్ గేమ్ విషయానికి వస్తే ఇప్పటికే ఎలక్ట్రిక్ మొబిలిటీ చాలా ఆకర్షణీయంగా మారింది. అయితే ఇది వ్యక్తిగత ప్రయాణీకుల వాహన కొనుగోలుదారులకు మరింత ఆకర్షణీయంగా మారడానికి కొంత సమయం పడుతుందన్నారు.</p>
<p style="text-align: justify">పట్టణ ప్రాంతాల్లో కాలుష్యం గురించి ఇటీవలి ఆందోళనలను ప్రస్తావిస్తూ ఎలక్ట్రిక్ వాహనాలు నగర వాయు కాలుష్యాన్ని గణనీయంగా తగ్గించగలవు కాబట్టి ఎలక్ట్రికక్ మొబిలిటి రానున్న కాలంలో ప్రముఖ పాత్ర పోషిస్తుందని గోయెంకా అన్నారు. ఎం అండ్ ఎం గురించి గోయెంకా మాట్లాడుతూ కంపెనీ, దేశంలో ఎలక్ట్రిక్ వెహికల్ విభాగం వృద్ధికి తాము కట్టుబడి ఉన్నామన్నారు. తాము ఇప్పటికే అనేక ఎలక్ట్రిక్ వాహణాలు పోర్ట్ పోలియోను కలిగి ఉన్నామని, సంవత్సరం చివరినాటికి మరో రెండు జత చేయాలని ఆశిస్తున్నామన్నారు. తాము రూ.1000 కోట్ల పెట్టుబడికి కట్టుబడి ఉన్నామని, మరో రూ.500 కోట్లు పెట్టుబడి పెట్టాలని యోచిస్తున్నామని గోయెంకా తెలిపారు. కార్యక్రమంలో ఐటీ శాఖ ప్రిన్సిపల్ సెక్రటరీ జయేష్‌రంజన్, ట్రాన్స్‌పోర్ట్ ప్రిన్సిపల్ సెక్రటరీ సునీల్ శర్మ తదితరులు పాల్గొన్నారు.</p>
<p style="text-align: justify"><span style="color: #ff0000;font-size: 12pt">ఎలక్ట్రిక్ వాహనాల కొనుగోలుతో రాయితీలు : పువ్వాడ</span><br />
ఎలక్ట్రిక్ వాహనాల వినియోగంతో అనేక ఉపయోగాలు ఉన్నాయని రాష్ట్ర రవాణా శాఖ మంత్రి పువ్వాడ అజయ్‌కుమార్ పేర్కొన్నారు. ప్రజలు ఎలక్ట్రిక్ వాహనాలను కొనుగోలు చేసేలా రాయితీలను ప్రవేశపెట్టారు. తొలి 2 లక్షల ద్విచక్ర వాహన కొనుగోలుదారులకు రహ రి పన్ను, రిజిస్ట్రేషన్ రుసుం నుంచే మినహాయింపు ఉంటుందని మంత్రి వెల్లడించారు. 20 వేల ఆటో రిక్షాలు, 5వేల ఫోర్ వీలర్లు, పది ల లైట్ గూడ్స్ వాహనాలు, 5వేల ఎలక్ట్రిక్ కార్లు, 500 ఎలక్ట్రిక్ బస్సులకు రోడ్డు పన్ను మినహాయింపు కల్పిస్తామని మంత్రి పువ్వాడ తెలిపారు.</p>
<p style="text-align: justify"><span style="color: #ff0000;font-size: 12pt">పారిశ్రామిక వేత్తలను ప్రోత్సహిస్తాం: జయేష్‌రంజన్</span><br />
ఎలక్టిక్ వాహనాల తయారీ యూనిట్లు, ఛార్జింగ్ పాయింట్ల(కేంద్రాలు)ను పెట్టేలా పారిశ్రామికవేత్తలను ప్రోత్సహించనున్నామని ఐటి శాఖ ప్రిన్సిపల్ సెక్రటరీ జయేష్ రంజన్ స్పష్టం చేశారు. ప్రభుత్వం ఇందుకు తగిన విధంగా రాయితీలు తదితర సౌకర్యాలు కల్పించనుందన్నారు. ఇప్పటికే ఐదు కంపెనీలతో ఒప్పందాలు కుదుర్చుకోగలిగామన్నారు. సహకారం, భాగస్వామ్యంతోనే ఏదైనా సాధ్యపడగలదన్నారు.</p>
<p style="text-align: justify"><span style="color: #ff0000;font-size: 12pt">ఎలక్ట్రిక్ వాహనాల వినియోగం దిశగా శ్రమిద్దాం : సునీల్ శర్మ </span><br />
ఆర్టీసీలో ఇప్పటికే 40 ఎలక్ట్రిక్ బస్సులు నడుస్తున్నాయన్నారు. పర్యావరణ పరిరక్షణ బాధ్యత ప్రతి ఒక్కరిపైనా ఉందని ట్రాన్స్‌పోర్టు ప్రిన్సిపల్ సెక్రటరీ సునీల్‌శర్మ అన్నా రు. ఎలక్ట్రిక్ వాహనాల ఆవశ్యకతను తెలియపరుస్తూ రాష్ట్రవ్యాప్తంగా ఉన్న వాహనాలన్నీ ఎలక్ట్రిక్ వాహనాలుగా మలచాల్సిన గురుతర బాధ్యత మనపై ఉందన్నారు. రాష్ట్రవ్యాప్తంగా ఉన్న ఆర్టీసీ డిపోలను కమర్షియల్‌గా తీర్చిదిద్దనున్నామని, అదే క్రమంలో ఛార్జింగ్ కేంద్రాల ఏర్పాటు చేయనున్నామన్నారు. పర్యావరణ పరిరక్షణకు పాటుపడాలన్నారు. ప్రతి ఒక్కరూ ఎలక్ట్రిక్ వాహనం వైపు చూసేలా చర్యలు తీసుకోవాల్సిన అవసరం ఉందన్నారు. ఆర్టీసీ బస్సులను ఎలక్ట్రిక్ వాహనాలుగా మార్చే ప్రక్రియను వేగవంతం చేయనున్నట్లు ఆయన తెలిపారు.</p>
<p style="text-align: justify"><span style="color: #ff0000;font-size: 12pt">తెలంగాణ అభివృద్ధి పథంలో దూసుకుపోతోంది : విజయ్ దేవరకొండ</span><br />
తెలంగాణ అభివృద్థి పథంలో దూసుకుపోతుందని సినీ నటుడు విజయ్ దేవరకొండ అన్నారు. సిఎం కెసిఆర్, మంత్రి కెటిఆర్ అత్యద్భుత పాలసీలతో రాష్ట్రాన్ని అన్ని రంగాల్లో ముందుకు తీసుకుపోతున్నారని చెప్పారు. నూతన పాలసీతో హైదరాబాద్ మరింత బెటర్ సిటీగా మారుతుందన్నారు. మరోవైపు రాష్ట్రంలో 24 గంటల కరెంట్, సాగునీరు.. ఇలా వందలాది పథకాలతో తెలంగాణ ప్రజల స్వప్నాన్ని సిఎం కెసిఆర్ సాకారం చేస్తున్నారని అన్నారు.</p>
<p><span style="color: #ff00ff;font-size: 14pt">&#8216;ఇవి&#8217; పాలసీ లాంచింగ్ రోజునే అపూర్వ స్పందన</span></p>
<p style="text-align: justify">రాష్ట్ర ప్రభుత్వం ఎలక్ట్రిక్ వాహనాల (ఇవి) పాలసీని ప్రారంభించిన రోజునే అపూర్వ స్పందన లభించింది. ప్రభుత్వం ప్రకటించిన పాలసీ పెట్టుబడుదారులను విశేషంగా ఆకర్శిస్తోంది. ఈ నేపథ్యంలో పలు కంపెనీలు మన రాష్ట్రంలో భారీ గా పెట్టుబడులు పెట్టేందుకు ఆసక్తిని చూపిస్తున్నాయి. ఈ నేపథ్యంలో మొత్తంగా రూ.3200 కోట్ల పెట్టుబడులను పెట్టేందుకు ప్రముఖ కంపెనీలు ముందుకొచ్చాయి. ఇందులో భాగంగా శుక్రవారం మూడు కంపెనీలు రాష్ట్ర ప్రభుత్వంతో ఒక అవగాహన ఒప్పందాన్ని కుదుర్చుకున్నాయి. కాగా మరో రెండు కంపెనీలకు లెటర్ ఆఫ్ ఇంటెంట్ లను అందించారు. ఇందులో భాగంగా మైత్ర ఎనర్జీ రూ. 2 వేల కోట్లుతో ఎలక్ట్రిక్ బస్సులను తయారు చేసే కంపెనీ ఏర్పాటు చేస్తున్నట్లు ప్రభుత్వంతో కుదుర్చుకున్న ఒప్పందంలో వెల్లడించింది.</p>
<p style="text-align: justify">అలాగే ఒలెక్ట్రా కంపెనీ రూ. 300 కోట్లతో ఎలక్ట్రిక్ బస్సులు, ఇటిఒ మోటార్స్ రూ. 150 కోట్లతో ఎలక్ట్రిక్ వాహనాల..3 టైర్ల కంపెనీ, గాయం మోటార్స్ రూ. 250 కోట్లతో ఎలక్ట్రిక్ వాహనాల&#8230;3 టైర్లు, ప్యూర్ ఎనర్జీ రూ. 500 కోట్లతో ఎలక్ట్రిక్ వాహనాల..2 టైర్ల కంపెనీ ఏర్పాటు చేసేందుకు ముందుకు వచ్చాయి. ఈ పెట్టుబడుల ద్వారా మొత్తం 14,750 ఉద్యోగాలు వచ్చే అవకాశం ఉందని తెలుస్తోంది. దీంతో రాష్ట్ర రాజధానిలో పెట్టుబడుల వరద ఇంకా కొనసాగుతుంది. నాలుగు రోజుల క్రితమే రెండు ప్రముఖ ఫార్మా కంపెనీలు హైదరాబాద్‌లోని జీనోమ్ వ్యాలీలో మొత్తం రూ.700కోట్లతో తమ తయారీ యూనిట్లను నెలకొల్పనున్నట్లు వెల్లడించిన విషయం తెలిసిందే. ఇందులో హైదరాబాద్ నగరానికి చెందిన గ్రాన్యూల్స్ ఇండియా రూ. 400 కోట్ల పెట్టుబడిని పెడుతుండగా, మరో ఫార్మా స్యూటికల్ సంస్థ అయిన లారస్ ల్యాబ్స్ రూ.300కోట్ల పెట్టుబడులను పెడుతోంది. ప్రభుత్వం అనుసరిస్తున్న నూతన పారిశ్రామిక విధానాల వలన ఐటి, ఫార్మా, టెక్స్‌టైల్స్, ఎరోస్పేస్, డిఫెన్స్, ఇతర రంగాల్లో అనేక పెట్టుబడులు వరదలా వస్తున్నాయి.</p>
<h6><span style="color: #ffffff">Telangana unveils electric vehicles policy</span></h6>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_3_5f9c7f3393dd1_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5654712939801981" data-ad-slot="2722481663"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5654712939801981" data-ad-slot="2722481663"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5654712939801981" data-ad-slot="2722481663"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.manatelangana.news/telangana-unveils-electric-vehicles-policy-1/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.manatelangana.news%2Ftelangana-unveils-electric-vehicles-policy-1%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%B0%86%E0%B0%B0%E0%B0%82%E0%B0%AD%E0%B0%82+%E0%B0%85%E0%B0%A6%E0%B1%81%E0%B0%B0%E0%B1%8D%E0%B0%B8%E0%B1%8D&url=https%3A%2F%2Fwww.manatelangana.news%2Ftelangana-unveils-electric-vehicles-policy-1%2F&via=Telangana+%E0%B0%A4%E0%B0%BE%E0%B0%9C%E0%B0%BE+%E0%B0%B5%E0%B0%BE%E0%B0%B0%E0%B1%8D%E0%B0%A4%E0%B0%B2%E0%B1%81++%7C+Latest+Telugu+Breaking+News">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.manatelangana.news/telangana-unveils-electric-vehicles-policy-1/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.manatelangana.news/telangana-unveils-electric-vehicles-policy-1/&amp;media=https://www.manatelangana.news/wp-content/uploads/2020/10/Minister-KTR-11.jpg&description=Telangana unveils electric vehicles policy/హైదరాబాద్‌లో పెద్ద ఎత్తున ఎలక్ట్రిక్ వాహనాల తయారీ యూనిట్లు నెలకొల్పుతామని మంత్రి కెటిఆర్ వెల్లడించారు.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=ఆరంభం అదుర్స్ %0A%0A https://www.manatelangana.news/telangana-unveils-electric-vehicles-policy-1/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.manatelangana.news/kalvakuntla-kavitha-begins-new-innings-as-mlc/">ఎంఎల్‌సి కవితకు అభినందనల వెల్లువ</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.manatelangana.news/corona-outbreak-impact-on-education/">కరోనాలో చదువులు</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.manatelangana.news/author/shivakumar/">shivakumar</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="shivakumar"></span><meta itemprop="datePublished" content="2020-10-31T00:06:33+00:00"><meta itemprop="dateModified" content="2020-10-31T01:14:11+05:30"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.manatelangana.news/telangana-unveils-electric-vehicles-policy-1/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.manatelangana.news/wp-content/uploads/2018/11/272_90.png"></span><meta itemprop="name" content="Telangana తాజా వార్తలు  | Latest Telugu Breaking News"></span><meta itemprop="headline " content="ఆరంభం అదుర్స్"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.manatelangana.news/wp-content/uploads/2020/10/Minister-KTR-11.jpg"><meta itemprop="width" content="670"><meta itemprop="height" content="460"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_4_5f9c7f3394bda = new tdBlock();
block_td_uid_4_5f9c7f3394bda.id = "td_uid_4_5f9c7f3394bda";
block_td_uid_4_5f9c7f3394bda.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5f9c7f3394bda_rand","td_column_number":3,"live_filter_cur_post_id":481306,"live_filter_cur_post_author":"41","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5f9c7f3394bda_rand","tdc_css_class_style":"td_uid_4_5f9c7f3394bda_rand_style"}';
block_td_uid_4_5f9c7f3394bda.td_column_number = "3";
block_td_uid_4_5f9c7f3394bda.block_type = "td_block_related_posts";
block_td_uid_4_5f9c7f3394bda.post_count = "6";
block_td_uid_4_5f9c7f3394bda.found_posts = "101310";
block_td_uid_4_5f9c7f3394bda.header_color = "";
block_td_uid_4_5f9c7f3394bda.ajax_pagination_infinite_stop = "";
block_td_uid_4_5f9c7f3394bda.max_num_pages = "16885";
tdBlocksArray.push(block_td_uid_4_5f9c7f3394bda);
</script><div class="td_block_wrap td_block_related_posts td_uid_4_5f9c7f3394bda_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5f9c7f3394bda" ><h4 class="td-related-title"><a id="td_uid_5_5f9c7f344f8c7" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5f9c7f3394bda" href="#">RELATED ARTICLES</a><a id="td_uid_6_5f9c7f344f8cc" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5f9c7f3394bda" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_4_5f9c7f3394bda class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.manatelangana.news/bse-to-consult-sebi-after-amazon-objection/" rel="bookmark" class="td-image-wrap" title="ఫ్యూచర్-రిలయన్స్ డీల్‌పై ఏమంటారు?"><img class="entry-thumb" src=""alt="BSE to consult SEBI after Amazon objection" title="ఫ్యూచర్-రిలయన్స్ డీల్‌పై ఏమంటారు?" data-type="image_tag" data-img-url="https://www.manatelangana.news/wp-content/uploads/2020/10/future-and-reliance-238x178.jpg" data-img-retina-url="https://www.manatelangana.news/wp-content/uploads/2020/10/future-and-reliance-476x356.jpg" width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/bse-to-consult-sebi-after-amazon-objection/" rel="bookmark" title="ఫ్యూచర్-రిలయన్స్ డీల్‌పై ఏమంటారు?">ఫ్యూచర్-రిలయన్స్ డీల్‌పై ఏమంటారు?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.manatelangana.news/etela-video-conference-with-district-medical-officers/" rel="bookmark" class="td-image-wrap" title="రెండో దశనైనా ఎదుర్కొనేందుకు రెడీ"><img class="entry-thumb" src=""alt="Etela video conference with district medical officers" title="రెండో దశనైనా ఎదుర్కొనేందుకు రెడీ" data-type="image_tag" data-img-url="https://www.manatelangana.news/wp-content/uploads/2020/10/Covid-19-7-238x178.jpg" data-img-retina-url="https://www.manatelangana.news/wp-content/uploads/2020/10/Covid-19-7-476x356.jpg" width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/etela-video-conference-with-district-medical-officers/" rel="bookmark" title="రెండో దశనైనా ఎదుర్కొనేందుకు రెడీ">రెండో దశనైనా ఎదుర్కొనేందుకు రెడీ</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.manatelangana.news/balayya-role-as-gona-ganna-reddy/" rel="bookmark" class="td-image-wrap" title="గోన గన్నారెడ్డిగా బాలయ్య"><img class="entry-thumb" src=""alt="Balayya role as Gona Ganna Reddy" title="గోన గన్నారెడ్డిగా బాలయ్య" data-type="image_tag" data-img-url="https://www.manatelangana.news/wp-content/uploads/2020/10/Balayya-role-as-Gona-Ganna--238x178.jpg" data-img-retina-url="https://www.manatelangana.news/wp-content/uploads/2020/10/Balayya-role-as-Gona-Ganna--476x356.jpg" width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/balayya-role-as-gona-ganna-reddy/" rel="bookmark" title="గోన గన్నారెడ్డిగా బాలయ్య">గోన గన్నారెడ్డిగా బాలయ్య</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.manatelangana.news/kajal-agarwal-was-married-to-gautam-kitchlu/" rel="bookmark" class="td-image-wrap" title="ఘనంగా కాజల్ వివాహం"><img class="entry-thumb" src=""alt="Kajal Agarwal was married to Gautam Kitchlu" title="ఘనంగా కాజల్ వివాహం" data-type="image_tag" data-img-url="https://www.manatelangana.news/wp-content/uploads/2020/10/Kajal-Agarwal-was-married-t-238x178.jpg" data-img-retina-url="https://www.manatelangana.news/wp-content/uploads/2020/10/Kajal-Agarwal-was-married-t-476x356.jpg" width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/kajal-agarwal-was-married-to-gautam-kitchlu/" rel="bookmark" title="ఘనంగా కాజల్ వివాహం">ఘనంగా కాజల్ వివాహం</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.manatelangana.news/corona-outbreak-impact-on-education/" rel="bookmark" class="td-image-wrap" title="కరోనాలో చదువులు"><img class="entry-thumb" src=""alt="Corona outbreak impact on Education" title="కరోనాలో చదువులు" data-type="image_tag" data-img-url="https://www.manatelangana.news/wp-content/uploads/2019/01/mana-telangana-logo-238x178.jpg" data-img-retina-url="https://www.manatelangana.news/wp-content/uploads/2019/01/mana-telangana-logo-476x356.jpg" width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/corona-outbreak-impact-on-education/" rel="bookmark" title="కరోనాలో చదువులు">కరోనాలో చదువులు</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.manatelangana.news/kalvakuntla-kavitha-begins-new-innings-as-mlc/" rel="bookmark" class="td-image-wrap" title="ఎంఎల్‌సి కవితకు అభినందనల వెల్లువ"><img class="entry-thumb" src=""alt="Kalvakuntla Kavitha begins new innings as MLC" title="ఎంఎల్‌సి కవితకు అభినందనల వెల్లువ" data-type="image_tag" data-img-url="https://www.manatelangana.news/wp-content/uploads/2020/10/Nizamabad-MLC-238x178.jpg" data-img-retina-url="https://www.manatelangana.news/wp-content/uploads/2020/10/Nizamabad-MLC-476x356.jpg" width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/kalvakuntla-kavitha-begins-new-innings-as-mlc/" rel="bookmark" title="ఎంఎల్‌సి కవితకు అభినందనల వెల్లువ">ఎంఎల్‌సి కవితకు అభినందనల వెల్లువ</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5f9c7f3394bda" data-td_block_id="td_uid_4_5f9c7f3394bda"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5f9c7f3394bda" data-td_block_id="td_uid_4_5f9c7f3394bda"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Advertisement</span></h4><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- mt-300X250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5654712939801981"
     data-ad-slot="8532282989"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_7_5f9c7f3451bf1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5f9c7f3451bf1" ><script>var block_td_uid_7_5f9c7f3451bf1 = new tdBlock();
block_td_uid_7_5f9c7f3451bf1.id = "td_uid_7_5f9c7f3451bf1";
block_td_uid_7_5f9c7f3451bf1.atts = '{"custom_title":"\u0c24\u0c3e\u0c1c\u0c3e \u0c35\u0c3e\u0c30\u0c4d\u0c24\u0c32\u0c41","custom_url":"","block_template_id":"td_block_template_1","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m8_tl":"","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"49","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5f9c7f3451bf1_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_7_5f9c7f3451bf1_rand","tdc_css_class_style":"td_uid_7_5f9c7f3451bf1_rand_style"}';
block_td_uid_7_5f9c7f3451bf1.td_column_number = "1";
block_td_uid_7_5f9c7f3451bf1.block_type = "td_block_9";
block_td_uid_7_5f9c7f3451bf1.post_count = "10";
block_td_uid_7_5f9c7f3451bf1.found_posts = "87848";
block_td_uid_7_5f9c7f3451bf1.header_color = "#";
block_td_uid_7_5f9c7f3451bf1.ajax_pagination_infinite_stop = "";
block_td_uid_7_5f9c7f3451bf1.max_num_pages = "8785";
tdBlocksArray.push(block_td_uid_7_5f9c7f3451bf1);
</script><h4 class="block-title"><span class="td-pulldown-size">తాజా వార్తలు</span></h4><div id=td_uid_7_5f9c7f3451bf1 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/bse-to-consult-sebi-after-amazon-objection/" rel="bookmark" title="ఫ్యూచర్-రిలయన్స్ డీల్‌పై ఏమంటారు?">ఫ్యూచర్-రిలయన్స్ డీల్‌పై ఏమంటారు?</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-31T00:54:16+00:00" >October 31, 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/etela-video-conference-with-district-medical-officers/" rel="bookmark" title="రెండో దశనైనా ఎదుర్కొనేందుకు రెడీ">రెండో దశనైనా ఎదుర్కొనేందుకు రెడీ</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-31T00:36:08+00:00" >October 31, 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/balayya-role-as-gona-ganna-reddy/" rel="bookmark" title="గోన గన్నారెడ్డిగా బాలయ్య">గోన గన్నారెడ్డిగా బాలయ్య</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-31T00:29:22+00:00" >October 31, 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/kajal-agarwal-was-married-to-gautam-kitchlu/" rel="bookmark" title="ఘనంగా కాజల్ వివాహం">ఘనంగా కాజల్ వివాహం</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-31T00:27:40+00:00" >October 31, 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/corona-outbreak-impact-on-education/" rel="bookmark" title="కరోనాలో చదువులు">కరోనాలో చదువులు</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-31T00:24:39+00:00" >October 31, 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/telangana-unveils-electric-vehicles-policy-1/" rel="bookmark" title="ఆరంభం అదుర్స్">ఆరంభం అదుర్స్</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-31T00:06:33+00:00" >October 31, 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/kalvakuntla-kavitha-begins-new-innings-as-mlc/" rel="bookmark" title="ఎంఎల్‌సి కవితకు అభినందనల వెల్లువ">ఎంఎల్‌సి కవితకు అభినందనల వెల్లువ</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-31T00:06:28+00:00" >October 31, 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/rythu-vedika-a-platform-for-higher-returns-to-farmers/" rel="bookmark" title="రైతు మేథో వేదికలు">రైతు మేథో వేదికలు</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-31T00:06:26+00:00" >October 31, 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/harish-rao-exposes-bjp-lies/" rel="bookmark" title="అబద్ధాల్లో బిజెపికి ఆస్కార్">అబద్ధాల్లో బిజెపికి ఆస్కార్</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-31T00:06:24+00:00" >October 31, 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/ril-net-profit-falls-15-to-rs-9567-cr-in-q2/" rel="bookmark" title="రిలయన్స్ లాభం రూ.9,567 కోట్లు">రిలయన్స్ లాభం రూ.9,567 కోట్లు</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-31T00:05:59+00:00" >October 31, 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_7_5f9c7f3451bf1" data-td_block_id="td_uid_7_5f9c7f3451bf1">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>E-Paper</span></h4><div class="textwidget custom-html-widget"><iframe src="https://epaper.manatelangana.news/widget/dropdown/manatelangana" width="300" height="495" frameborder="0" scrolling="no"></iframe></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>-advertisement-</span></h4><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- mt-300X250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5654712939801981"
     data-ad-slot="8532282989"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><div class="td_block_wrap td_block_slide td_block_widget td_uid_8_5f9c7f3453a88_rand td-pb-border-top td_block_template_1 td_normal_slide"  data-td-block-uid="td_uid_8_5f9c7f3453a88" ><script>var block_td_uid_8_5f9c7f3453a88 = new tdBlock();
block_td_uid_8_5f9c7f3453a88.id = "td_uid_8_5f9c7f3453a88";
block_td_uid_8_5f9c7f3453a88.atts = '{"custom_title":"\u0c15\u0c41\u0c02\u0c1a\u0c46\u0c2a\u0c4b\u0c1f\u0c41","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","autoplay":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"34","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","class":"td_block_widget td_uid_8_5f9c7f3453a88_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","css":"","tdc_css":"","td_column_number":1,"ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"td_uid_8_5f9c7f3453a88_rand","tdc_css_class_style":"td_uid_8_5f9c7f3453a88_rand_style"}';
block_td_uid_8_5f9c7f3453a88.td_column_number = "1";
block_td_uid_8_5f9c7f3453a88.block_type = "td_block_slide";
block_td_uid_8_5f9c7f3453a88.post_count = "3";
block_td_uid_8_5f9c7f3453a88.found_posts = "1065";
block_td_uid_8_5f9c7f3453a88.header_color = "#";
block_td_uid_8_5f9c7f3453a88.ajax_pagination_infinite_stop = "";
block_td_uid_8_5f9c7f3453a88.max_num_pages = "355";
tdBlocksArray.push(block_td_uid_8_5f9c7f3453a88);
</script><div id=td_uid_8_5f9c7f3453a88 class="td_block_inner td-slide-col1"><h4 class="block-title"><span class="td-pulldown-size">కుంచెపోటు</span></h4><div id="td_uid_9_5f9c7f345483e" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_9_5f9c7f345483e_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.manatelangana.news/corona-virus-change-198-types-in-india/" rel="bookmark" class="td-image-wrap" title="Cartoon 04-06-2020"><img class="entry-thumb" src=""alt="Corona virus change 198 types in India" title="Cartoon 04-06-2020" data-type="image_tag" data-img-url="https://www.manatelangana.news/wp-content/uploads/2020/06/Corona-Cartoon-300x350.jpg" data-img-retina-url="https://www.manatelangana.news/wp-content/uploads/2020/06/Corona-Cartoon-600x460.jpg" width="300" height="350" /></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/corona-virus-change-198-types-in-india/" rel="bookmark" title="Cartoon 04-06-2020">Cartoon 04-06-2020</a></h3><span class="slide-meta-author"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-05T11:07:55+00:00" >June 5, 2020</time></span></span></div></div><div id="td_uid_9_5f9c7f345483e_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.manatelangana.news/americans-protest-george-floyd-murder/" rel="bookmark" class="td-image-wrap" title="Cartoon 03-06-2020"><img class="entry-thumb" src=""alt="Americans protest George floyd murder" title="Cartoon 03-06-2020" data-type="image_tag" data-img-url="https://www.manatelangana.news/wp-content/uploads/2020/06/Trump-1-300x350.jpg" data-img-retina-url="https://www.manatelangana.news/wp-content/uploads/2020/06/Trump-1-600x460.jpg" width="300" height="350" /></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/americans-protest-george-floyd-murder/" rel="bookmark" title="Cartoon 03-06-2020">Cartoon 03-06-2020</a></h3><span class="slide-meta-author"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-03T10:57:38+00:00" >June 3, 2020</time></span></span></div></div><div id="td_uid_9_5f9c7f345483e_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.manatelangana.news/telangana-formation-day-cartoon2/" rel="bookmark" class="td-image-wrap" title="Cartoon 02-06-2020"><img class="entry-thumb" src=""alt="Telangana Formation Day Cartoon" title="Cartoon 02-06-2020" data-type="image_tag" data-img-url="https://www.manatelangana.news/wp-content/uploads/2020/06/Telangana-formation-day-1-300x350.jpg" data-img-retina-url="https://www.manatelangana.news/wp-content/uploads/2020/06/Telangana-formation-day-1-600x460.jpg" width="300" height="350" /></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/telangana-formation-day-cartoon2/" rel="bookmark" title="Cartoon 02-06-2020">Cartoon 02-06-2020</a></h3><span class="slide-meta-author"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-02T12:08:34+00:00" >June 2, 2020</time></span></span></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 --><div class="td_block_wrap td_block_slide td_block_widget td_uid_10_5f9c7f34557f4_rand td-pb-border-top td_block_template_1 td_normal_slide"  data-td-block-uid="td_uid_10_5f9c7f34557f4" ><script>var block_td_uid_10_5f9c7f34557f4 = new tdBlock();
block_td_uid_10_5f9c7f34557f4.id = "td_uid_10_5f9c7f34557f4";
block_td_uid_10_5f9c7f34557f4.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","autoplay":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"66269","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","class":"td_block_widget td_uid_10_5f9c7f34557f4_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","css":"","tdc_css":"","td_column_number":1,"ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"td_uid_10_5f9c7f34557f4_rand","tdc_css_class_style":"td_uid_10_5f9c7f34557f4_rand_style"}';
block_td_uid_10_5f9c7f34557f4.td_column_number = "1";
block_td_uid_10_5f9c7f34557f4.block_type = "td_block_slide";
block_td_uid_10_5f9c7f34557f4.post_count = "5";
block_td_uid_10_5f9c7f34557f4.found_posts = "795";
block_td_uid_10_5f9c7f34557f4.header_color = "#";
block_td_uid_10_5f9c7f34557f4.ajax_pagination_infinite_stop = "";
block_td_uid_10_5f9c7f34557f4.max_num_pages = "159";
tdBlocksArray.push(block_td_uid_10_5f9c7f34557f4);
</script><div id=td_uid_10_5f9c7f34557f4 class="td_block_inner td-slide-col1"><div id="td_uid_11_5f9c7f34568b1" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_11_5f9c7f34568b1_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.manatelangana.news/indian-army-thwarts-pak-attempt-to-smuggle-weapons/" rel="bookmark" class="td-image-wrap" title="ఉగ్రవాదుల కుట్రను భగ్నం చేసిన సైన్యం (వీడియో)"><img class="entry-thumb" src=""alt="Indian Army thwarts Pak attempt to smuggle weapons" title="ఉగ్రవాదుల కుట్రను భగ్నం చేసిన సైన్యం (వీడియో)" data-type="image_tag" data-img-url="https://www.manatelangana.news/wp-content/uploads/2020/10/smuggle-weapons-300x350.jpg" data-img-retina-url="https://www.manatelangana.news/wp-content/uploads/2020/10/smuggle-weapons-600x460.jpg" width="300" height="350" /></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/indian-army-thwarts-pak-attempt-to-smuggle-weapons/" rel="bookmark" title="ఉగ్రవాదుల కుట్రను భగ్నం చేసిన సైన్యం (వీడియో)">ఉగ్రవాదుల కుట్రను భగ్నం చేసిన సైన్యం (వీడియో)</a></h3><span class="slide-meta-author"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-10T15:14:24+00:00" >October 10, 2020</time></span></span></div></div><div id="td_uid_11_5f9c7f34568b1_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.manatelangana.news/west-bengal-police-lathi-charge-on-bjp-workers/" rel="bookmark" class="td-image-wrap" title="బిజెపి కార్యకర్తలపై పోలీసుల లాఠీచార్జ్ (వీడియో)"><img class="entry-thumb" src=""alt="West Bengal Police Lathi-Charge On BJP Workers" title="బిజెపి కార్యకర్తలపై పోలీసుల లాఠీచార్జ్ (వీడియో)" data-type="image_tag" data-img-url="https://www.manatelangana.news/wp-content/uploads/2020/10/Police-lathi-charge-300x350.jpg" data-img-retina-url="https://www.manatelangana.news/wp-content/uploads/2020/10/Police-lathi-charge-600x460.jpg" width="300" height="350" /></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/west-bengal-police-lathi-charge-on-bjp-workers/" rel="bookmark" title="బిజెపి కార్యకర్తలపై పోలీసుల లాఠీచార్జ్ (వీడియో)">బిజెపి కార్యకర్తలపై పోలీసుల లాఠీచార్జ్ (వీడియో)</a></h3><span class="slide-meta-author"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-08T16:42:38+00:00" >October 8, 2020</time></span></span></div></div><div id="td_uid_11_5f9c7f34568b1_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.manatelangana.news/superstar-rajinikanth-mourns-spb-death/" rel="bookmark" class="td-image-wrap" title="మిస్ యు బాలు: రజినీకాంత్ (వీడియో)"><img class="entry-thumb" src=""alt="Superstar Rajinikanth" title="మిస్ యు బాలు: రజినీకాంత్ (వీడియో)" data-type="image_tag" data-img-url="https://www.manatelangana.news/wp-content/uploads/2020/09/rajinikanth-300x350.jpg" data-img-retina-url="https://www.manatelangana.news/wp-content/uploads/2020/09/rajinikanth-600x460.jpg" width="300" height="350" /></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/superstar-rajinikanth-mourns-spb-death/" rel="bookmark" title="మిస్ యు బాలు: రజినీకాంత్ (వీడియో)">మిస్ యు బాలు: రజినీకాంత్ (వీడియో)</a></h3><span class="slide-meta-author"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-25T16:27:11+00:00" >September 25, 2020</time></span></span></div></div><div id="td_uid_11_5f9c7f34568b1_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.manatelangana.news/telangana-home-guard-save-dog-life/" rel="bookmark" class="td-image-wrap" title="హోంగార్డు సాహసం ఎంతోగొప్పది (వైరల్ వీడియో)"><img class="entry-thumb" src=""alt="Telangana Home guard save dog life" title="హోంగార్డు సాహసం ఎంతోగొప్పది (వైరల్ వీడియో)" data-type="image_tag" data-img-url="https://www.manatelangana.news/wp-content/uploads/2020/09/home-guard-save-dog-300x350.jpg" data-img-retina-url="https://www.manatelangana.news/wp-content/uploads/2020/09/home-guard-save-dog-600x460.jpg" width="300" height="350" /></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/telangana-home-guard-save-dog-life/" rel="bookmark" title="హోంగార్డు సాహసం ఎంతోగొప్పది (వైరల్ వీడియో)">హోంగార్డు సాహసం ఎంతోగొప్పది (వైరల్ వీడియో)</a></h3><span class="slide-meta-author"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-18T11:04:44+00:00" >September 18, 2020</time></span></span></div></div><div id="td_uid_11_5f9c7f34568b1_item_4" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.manatelangana.news/pranab-mukherjees-final-journey-begins-1/" rel="bookmark" class="td-image-wrap" title="ప్రణబ్ ముఖర్జీ అంతిమ యాత్ర ప్రారంభం"><img class="entry-thumb" src=""alt="Pranab Mukherjee&#039;s final journey begins" title="ప్రణబ్ ముఖర్జీ అంతిమ యాత్ర ప్రారంభం" data-type="image_tag" data-img-url="https://www.manatelangana.news/wp-content/uploads/2020/09/Pranab-final-journey-begins-300x350.jpg" data-img-retina-url="https://www.manatelangana.news/wp-content/uploads/2020/09/Pranab-final-journey-begins-600x460.jpg" width="300" height="350" /></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/pranab-mukherjees-final-journey-begins-1/" rel="bookmark" title="ప్రణబ్ ముఖర్జీ అంతిమ యాత్ర ప్రారంభం">ప్రణబ్ ముఖర్జీ అంతిమ యాత్ర ప్రారంభం</a></h3><span class="slide-meta-author"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-01T13:33:15+00:00" >September 1, 2020</time></span></span></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container td-footer-template-10">
    <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-86170364-1', 'auto');
  ga('send', 'pageview');

</script></div>
		</aside>
    <div class="footer-social-wrap td-social-style2 td-footer-full">
        
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.facebook.com/manatelangananews?ref=bookmarks" title="Facebook">
                    <i class="td-icon-font td-icon-facebook"></i>
                    <span class="td-social-name">Facebook</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://plus.google.com/102435654351075113963" title="Google+">
                    <i class="td-icon-font td-icon-googleplus"></i>
                    <span class="td-social-name">Google+</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="http://www.pinterest.com/manatelangana/" title="Pinterest">
                    <i class="td-icon-font td-icon-pinterest"></i>
                    <span class="td-social-name">Pinterest</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://twitter.com/telangana31" title="Twitter">
                    <i class="td-icon-font td-icon-twitter"></i>
                    <span class="td-social-name">Twitter</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.youtube.com/channel/UCAKW_ogIvQWiHRwQaHK-APg" title="Youtube">
                    <i class="td-icon-font td-icon-youtube"></i>
                    <span class="td-social-name">Youtube</span>
                </a>
            </span>    </div>
</div>

    <!-- Sub Footer -->
        <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-footer-links-container"><ul id="menu-footer-links" class="td-subfooter-menu"><li id="menu-item-127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-127"><a href="https://www.manatelangana.news/about-us/">About Us</a></li>
<li id="menu-item-126" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-126"><a href="https://www.manatelangana.news/contact-us/">Contact Us</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125"><a href="https://www.manatelangana.news/terms-conditions/">Terms &#038; Conditions</a></li>
<li id="menu-item-130150" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-130150"><a href="https://www.manatelangana.news/android-app/">Android App</a></li>
<li id="menu-item-188132" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-188132"><a href="https://www.manatelangana.news/advertise-with-us/">Advertise With Us</a></li>
</ul></div>                </div>
            </div>

            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; 2018manatelangana.news, All rights reserved.                </div>
            </div>
        </div>
    </div>
    </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.manatelangana.news/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.6'></script>
<script type='text/javascript' src='https://www.manatelangana.news/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.manatelangana.news/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"https:\/\/www.manatelangana.news\/index.php?photocrati_ajax=1","wp_home_url":"https:\/\/www.manatelangana.news","wp_site_url":"https:\/\/www.manatelangana.news","wp_root_url":"https:\/\/www.manatelangana.news","wp_plugins_url":"https:\/\/www.manatelangana.news\/wp-content\/plugins","wp_content_url":"https:\/\/www.manatelangana.news\/wp-content","wp_includes_url":"https:\/\/www.manatelangana.news\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.manatelangana.news/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=3.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var galleries = {};
galleries.gallery_95d1a2f3301ef4e0c3c5bf1461892795 = {"id":null,"ids":null,"source":"tags","src":"","container_ids":["electric-vehicles","electric-vehicles-policy","mana-telangana-news","minister-ktr","telangana","telangana-breaking-news","telangana-latest-news","telangana-news","trs"],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_thumbnails","display":"","exclusions":[],"order_by":"sortorder","order_direction":"ASC","image_ids":[],"entity_ids":[],"tagcloud":false,"returns":"included","slug":null,"sortorder":[],"display_settings":{"override_thumbnail_settings":"0","thumbnail_width":"120","thumbnail_height":"90","thumbnail_crop":"1","images_per_page":7,"number_of_columns":"0","ajax_pagination":"0","show_all_in_lightbox":false,"use_imagebrowser_effect":"0","show_piclens_link":"0","piclens_link_text":"[Show PicLens]","show_slideshow_link":false,"slideshow_link_text":"[Show slideshow]","template":"\/var\/www\/manatelangana\/mt_apr2020\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/nextgen_gallery_display\/templates\/related.php","use_lightbox_effect":true,"display_no_images_error":false,"disable_pagination":true,"thumbnail_quality":"100","thumbnail_watermark":0,"ngg_triggers_display":"never","display_view":"default","_errors":[],"maximum_entity_count":7},"excluded_container_ids":[],"maximum_entity_count":500,"__defaults_set":true,"_errors":[],"ID":"95d1a2f3301ef4e0c3c5bf1461892795"};
galleries.gallery_95d1a2f3301ef4e0c3c5bf1461892795.wordpress_page_root = "https:\/\/www.manatelangana.news\/telangana-unveils-electric-vehicles-policy-1\/";
var nextgen_lightbox_settings = {"static_path":"https:\/\/www.manatelangana.news\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static\/{placeholder}","context":"nextgen_images"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.manatelangana.news/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.js?ver=3.3.5'></script>
<script type='text/javascript'>
            var nggLastTimeoutVal = 1000;

			var nggRetryFailedImage = function(img) {
				setTimeout(function(){
					img.src = img.src;
				}, nggLastTimeoutVal);
			
				nggLastTimeoutVal += 500;
			}
        
</script>
<script type='text/javascript' src='https://www.manatelangana.news/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.js?ver=3.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_thickbox_i18n = {"next":"Next &gt;","prev":"&lt; Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.manatelangana.news/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://www.manatelangana.news/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/thickbox/nextgen_thickbox_init.js?ver=3.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.manatelangana.news\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.manatelangana.news/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://use.fontawesome.com/releases/v5.3.1/js/v4-shims.js?ver=5.3.1'></script>
<script type='text/javascript' defer integrity="sha384-kW+oWsYx3YpxvjtZjFXqazFpA7UP/MbiY4jvs+RWZo2+N94PFZ36T6TFkc9O3qoB" crossorigin="anonymous" data-auto-replace-svg="false" data-keep-original-source="false" data-search-pseudo-elements src='https://use.fontawesome.com/releases/v5.3.1/js/all.js?ver=5.3.1'></script>


    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.6 (rara)
        Deploy mode: deploy
        
        uid: 5f9c7f3458e9d
    -->

    
<!-- JS generated by theme -->

<script>
    

jQuery(document).ready(function() {
    jQuery("#td_uid_9_5f9c7f345483e").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_9_5f9c7f345483e .prevButton"),
        navNextSelector: jQuery("#td_uid_9_5f9c7f345483e .nextButton")
        ,
                onSliderLoaded : td_resize_normal_slide,
                onSliderResize : td_resize_normal_slide_and_update
    });
});
    

jQuery(document).ready(function() {
    jQuery("#td_uid_11_5f9c7f34568b1").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_11_5f9c7f34568b1 .prevButton"),
        navNextSelector: jQuery("#td_uid_11_5f9c7f34568b1 .nextButton")
        ,
                onSliderLoaded : td_resize_normal_slide,
                onSliderResize : td_resize_normal_slide_and_update
    });
});
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.manatelangana.news/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.manatelangana.news/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5f9c7f34591df"></textarea>
						<div id="td_live_css_uid_1_5f9c7f34591df" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5f9c7f34591df');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5f9c7f34591df");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/


Served from: mtlive.mediology.in @ 2020-10-31 02:31:40 by W3 Total Cache
-->