<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>సర్పంచ్‌గా ఎన్నికైన వైద్య విద్యార్థిని.. - Mana Telangana</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.manatelangana.news/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.manatelangana.news/wp-content/uploads/2022/11/Mana-Telangana-Logo.jpg"/><link rel="apple-touch-icon" sizes="120x120" href="https://www.manatelangana.news/wp-content/uploads/2022/11/Mana-Telangana-Logo.jpg"/><link rel="apple-touch-icon" sizes="152x152" href="https://www.manatelangana.news/wp-content/uploads/2022/11/Mana-Telangana-Logo.jpg"/><link rel="apple-touch-icon" sizes="114x114" href="https://www.manatelangana.news/wp-content/uploads/2022/11/Mana-Telangana-Logo.jpg"/><link rel="apple-touch-icon" sizes="144x144" href="https://www.manatelangana.news/wp-content/uploads/2022/11/Mana-Telangana-Logo.jpg"/>
	<!-- This site is optimized with the Yoast SEO plugin v19.13 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="మహారాష్ట్రలో 21ఏళ్ల వైద్య విద్యార్థిని సర్పంచ్‌గా ఎన్నికైంది. జార్జియాలో ఎంబిబిఎస్ చదువుతున్న యశోధరషిండే ఎన్నికలో పోటీ చేసి విజయం సాధించింది" />
	<link rel="canonical" href="https://www.manatelangana.news/medical-student-elected-sarpanch/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="సర్పంచ్‌గా ఎన్నికైన వైద్య విద్యార్థిని.." />
	<meta property="og:description" content="మహారాష్ట్రలో 21ఏళ్ల వైద్య విద్యార్థిని సర్పంచ్‌గా ఎన్నికైంది. జార్జియాలో ఎంబిబిఎస్ చదువుతున్న యశోధరషిండే ఎన్నికలో పోటీ చేసి విజయం సాధించింది" />
	<meta property="og:url" content="https://www.manatelangana.news/medical-student-elected-sarpanch/" />
	<meta property="og:site_name" content="Mana Telangana" />
	<meta property="article:publisher" content="https://www.facebook.com/manatelangananews" />
	<meta property="article:published_time" content="2022-12-21T18:24:02+00:00" />
	<meta property="article:modified_time" content="2022-12-21T18:26:33+00:00" />
	<meta property="og:image" content="https://www.manatelangana.news/wp-content/uploads/2022/12/student-5.jpg" />
	<meta property="og:image:width" content="750" />
	<meta property="og:image:height" content="450" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Pandari Nagaraju" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@ManaTelanganaIN" />
	<meta name="twitter:site" content="@ManaTelanganaIN" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Pandari Nagaraju" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://www.manatelangana.news/medical-student-elected-sarpanch/#article","isPartOf":{"@id":"https://www.manatelangana.news/medical-student-elected-sarpanch/"},"author":{"name":"Pandari Nagaraju","@id":"https://www.manatelangana.news/#/schema/person/4bc49e0c4f1bfcc195a24b74b6f95fc4"},"headline":"సర్పంచ్‌గా ఎన్నికైన వైద్య విద్యార్థిని..","datePublished":"2022-12-21T18:24:02+00:00","dateModified":"2022-12-21T18:26:33+00:00","mainEntityOfPage":{"@id":"https://www.manatelangana.news/medical-student-elected-sarpanch/"},"wordCount":0,"publisher":{"@id":"https://www.manatelangana.news/#organization"},"image":{"@id":"https://www.manatelangana.news/medical-student-elected-sarpanch/#primaryimage"},"thumbnailUrl":"https://www.manatelangana.news/wp-content/uploads/2022/12/student-5.jpg","keywords":["maharashtra","Medical Student","Sarpanch"],"articleSection":["జాతీయ వార్తలు","తాజా వార్తలు"],"inLanguage":"en-US"},{"@type":"WebPage","@id":"https://www.manatelangana.news/medical-student-elected-sarpanch/","url":"https://www.manatelangana.news/medical-student-elected-sarpanch/","name":"సర్పంచ్‌గా ఎన్నికైన వైద్య విద్యార్థిని.. - Mana Telangana","isPartOf":{"@id":"https://www.manatelangana.news/#website"},"primaryImageOfPage":{"@id":"https://www.manatelangana.news/medical-student-elected-sarpanch/#primaryimage"},"image":{"@id":"https://www.manatelangana.news/medical-student-elected-sarpanch/#primaryimage"},"thumbnailUrl":"https://www.manatelangana.news/wp-content/uploads/2022/12/student-5.jpg","datePublished":"2022-12-21T18:24:02+00:00","dateModified":"2022-12-21T18:26:33+00:00","description":"మహారాష్ట్రలో 21ఏళ్ల వైద్య విద్యార్థిని సర్పంచ్‌గా ఎన్నికైంది. జార్జియాలో ఎంబిబిఎస్ చదువుతున్న యశోధరషిండే ఎన్నికలో పోటీ చేసి విజయం సాధించింది","breadcrumb":{"@id":"https://www.manatelangana.news/medical-student-elected-sarpanch/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.manatelangana.news/medical-student-elected-sarpanch/"]}]},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.manatelangana.news/medical-student-elected-sarpanch/#primaryimage","url":"https://www.manatelangana.news/wp-content/uploads/2022/12/student-5.jpg","contentUrl":"https://www.manatelangana.news/wp-content/uploads/2022/12/student-5.jpg","width":750,"height":450,"caption":"Medical Student elected as Sarpanch"},{"@type":"BreadcrumbList","@id":"https://www.manatelangana.news/medical-student-elected-sarpanch/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.manatelangana.news/"},{"@type":"ListItem","position":2,"name":"తాజా వార్తలు","item":"https://www.manatelangana.news/category/telangana-breaking-news/"},{"@type":"ListItem","position":3,"name":"సర్పంచ్‌గా ఎన్నికైన వైద్య విద్యార్థిని.."}]},{"@type":"WebSite","@id":"https://www.manatelangana.news/#website","url":"https://www.manatelangana.news/","name":"Mana Telangana","description":"Mana Telangana - Telugu Daily News Paper","publisher":{"@id":"https://www.manatelangana.news/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.manatelangana.news/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Organization","@id":"https://www.manatelangana.news/#organization","name":"Mana Telangana","url":"https://www.manatelangana.news/","logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.manatelangana.news/#/schema/logo/image/","url":"https://www.manatelangana.news/wp-content/uploads/2017/11/ManaTelangana-logo.jpg","contentUrl":"https://www.manatelangana.news/wp-content/uploads/2017/11/ManaTelangana-logo.jpg","width":670,"height":460,"caption":"Mana Telangana"},"image":{"@id":"https://www.manatelangana.news/#/schema/logo/image/"},"sameAs":["https://www.instagram.com/manatelangananews/","https://www.linkedin.com/company/manatelangananews/","https://in.pinterest.com/manatelangananews","https://www.youtube.com/channel/UCAKW_ogIvQWiHRwQaHK-APg","https://www.facebook.com/manatelangananews","https://twitter.com/ManaTelanganaIN"]},{"@type":"Person","@id":"https://www.manatelangana.news/#/schema/person/4bc49e0c4f1bfcc195a24b74b6f95fc4","name":"Pandari Nagaraju","sameAs":["https://www.manatelangana.news"],"url":"https://www.manatelangana.news/author/nagaraju-pandari/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Mana Telangana &raquo; Feed" href="https://www.manatelangana.news/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mana Telangana &raquo; Comments Feed" href="https://www.manatelangana.news/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mana Telangana &raquo; సర్పంచ్‌గా ఎన్నికైన వైద్య విద్యార్థిని.. Comments Feed" href="https://www.manatelangana.news/medical-student-elected-sarpanch/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.manatelangana.news\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://www.manatelangana.news/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://www.manatelangana.news/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.manatelangana.news/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=e815948e5c9ec5801de67b92a1d5a59fxx' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Ramabhadra%3A400%2C300%2C700%7CRoboto%3A400%2C500%2C700%2C300%7CRoboto+Condensed%3A400%2C300%2C700%7COpen+Sans%3A400%2C600%2C700%2C300%7CRubik%3A400%2C500%2C600%7CRamabhadra%3A500%2C400&#038;display=swap&#038;ver=12.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.manatelangana.news/wp-content/themes/Newspaper/style.css?ver=12.1.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.manatelangana.news/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=e815948e5c9ec5801de67b92a1d5a59fxx' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.manatelangana.news/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=48767bfdc5698c9103b4ef9b700012fd' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_style_cloud_templates_front-css' href='https://www.manatelangana.news/wp-content/plugins/td-cloud-library/assets/css/tdb_main.css?ver=87b3292f51aec51c00e6ce7db9b73ed1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.manatelangana.news/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.manatelangana.news/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.manatelangana.news/wp-json/" /><link rel="alternate" type="application/json" href="https://www.manatelangana.news/wp-json/wp/v2/posts/701471" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.manatelangana.news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.manatelangana.news/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://www.manatelangana.news/?p=701471' />
<link rel="alternate" type="application/json+oembed" href="https://www.manatelangana.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.manatelangana.news%2Fmedical-student-elected-sarpanch%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.manatelangana.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.manatelangana.news%2Fmedical-student-elected-sarpanch%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"ce46b70762","wpRestUrl":"https:\/\/www.manatelangana.news\/wp-json\/","permalinkStructure":"\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--chained-news-white: #FFFFFF;--chained-news-black: black;--chained-news-blue: #2f6697;--chained-news-gray: rgb(229, 229, 229);--chained-news-separator: rgb(117, 117, 117);}
    </style>
	
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.manatelangana.news\/wp-admin\/","wpRestNonce":"ce46b70762","wpRestUrl":"https:\/\/www.manatelangana.news\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.manatelangana.news\/wp-admin\/","wpRestNonce":"ce46b70762","wpRestUrl":"https:\/\/www.manatelangana.news\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":678456};
    </script>
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Google tag (gtag.js) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-86170364-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-86170364-1');
</script><link rel="icon" href="https://www.manatelangana.news/wp-content/uploads/2022/11/cropped-mana-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.manatelangana.news/wp-content/uploads/2022/11/cropped-mana-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.manatelangana.news/wp-content/uploads/2022/11/cropped-mana-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.manatelangana.news/wp-content/uploads/2022/11/cropped-mana-270x270.jpg" />

<!-- Button style compiled by theme -->

<style>
    
</style>

<!-- Place this in your head tag -->
<script async src="https://cdn.unibotscdn.com/ubplayer/player.js"></script>

	<style id="tdw-css-placeholder">.tdb-block-inner > p {
  text-align: justify;
}
.td_block_wrap {
  margin-bottom: 5px;
}
.epaper {
  background-color: #d02027;
}
.block-title {
  margin-bottom: 5px;
}
</style></head>

<body class="post-template-default single single-post postid-701471 single-format-standard td-standard-pack medical-student-elected-sarpanch global-block-template-1 tdb_template_678456 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/manatelangananews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/manatelangananews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/ManaTelanganaIN" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-679821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-679821"><a href="https://www.manatelangana.news/">హోమ్</a></li>
<li id="menu-item-163551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163551"><a href="https://www.manatelangana.news/category/telangana-news/">వార్తలు<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-150356" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-150356"><a href="https://www.manatelangana.news/category/telangana-breaking-news/">తాజా వార్తలు</a></li>
	<li id="menu-item-75114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75114"><a href="https://www.manatelangana.news/category/telangana-editorial-news/">ఎడిటోరియల్</a></li>
	<li id="menu-item-150355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150355"><a href="https://www.manatelangana.news/category/telangana-offbeat-news/">ఆఫ్ బీట్</a></li>
	<li id="menu-item-465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465"><a href="https://www.manatelangana.news/category/telangana-business-news/">బిజినెస్</a></li>
</ul>
</li>
<li id="menu-item-163546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163546"><a href="https://www.manatelangana.news/category/telangana-districts-news">జిల్లాలు</a></li>
<li id="menu-item-283006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-283006"><a href="https://www.manatelangana.news/category/features/">ఫీచర్స్<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-161315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161315"><a href="https://www.manatelangana.news/category/harivillu/">దునియా</a></li>
	<li id="menu-item-150357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150357"><a href="https://www.manatelangana.news/category/lifestyle-news/">లైఫ్ స్టైల్</a></li>
	<li id="menu-item-150396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150396"><a href="https://www.manatelangana.news/category/tech-news/">టెక్ ట్రెండ్స్</a></li>
	<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://www.manatelangana.news/category/telangana-career-news/">కెరీర్</a></li>
</ul>
</li>
<li id="menu-item-75058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75058"><a href="https://www.manatelangana.news/category/telugu-movie-news/">సినిమా</a></li>
<li id="menu-item-673656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-673656"><a href="https://www.manatelangana.news/category/crime/">క్రైమ్</a></li>
<li id="menu-item-474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474"><a href="https://www.manatelangana.news/category/sports/">క్రీడలు</a></li>
<li id="menu-item-290284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290284"><a href="https://www.manatelangana.news/category/photo-gallery/">గ్యాలరీ</a></li>
<li id="menu-item-277525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277525"><a href="https://www.manatelangana.news/category/andhra-pradesh-state-news/">ఆంధ్రప్రదేశ్</a></li>
<li id="menu-item-688827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-688827"><a href="https://www.manatelangana.news/category/videos/">వీడియోలు</a></li>
<li id="menu-item-78569" class="epaper menu-item menu-item-type-custom menu-item-object-custom menu-item-78569"><a target="_blank" href="https://epaper.manatelangana.news/">E-paper</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.manatelangana.news/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#1e73be !important;
}
}
 </style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10{
position:relative;
}
}

</style>
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                  transition: fill .3s ease;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    color: #ffffff;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style>
<div class="tdi_10_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_10_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.manatelangana.news/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.manatelangana.news/wp-content/uploads/2022/11/Mana-Telangana-Logo.jpg" src="https://www.manatelangana.news/wp-content/uploads/2022/11/Mana-Telangana-Logo.jpg" alt="Logo"  title=""  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Mana Telangana</span><span class="tdb-logo-text-tagline">Telangana Latest News</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg" ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_15:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_15:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15{
position:relative;
}
}

</style>
<div class="tdi_14_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_14_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_17 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_17 .tdc-row-video-background-error,
	                .tdi_17 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17{
position:relative;
}
}

</style>
<div class="tdi_16_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_16_rand_style{
background-color:#1e73be !important;
}
}
 </style></div><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_19{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_20" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_20{
                    display: inline-block;
                }.tdi_20 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_20 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_20 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_20 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_20 .tdb-mobile-menu-button svg,
                .tdi_20 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_20 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_20 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_20 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_22  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_22{
                    vertical-align: baseline;
                }.tdi_22 > .wpb_wrapper,
				.tdi_22 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_22 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_22 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_22 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_22{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_23" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_23{
position:relative;
}
}

</style>
<style>
/* custom css */
.tdi_23 .tdb-logo-a,
                .tdi_23 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_23 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_23 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                }.tdi_23 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_23 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_23 .tdb-logo-text-title{
                    color: #ffffff;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_23 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_23 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_23 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_23 .tdb-logo-text-title{
                    display: none;
                }.tdi_23 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style>
<div class="tdi_23_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_23_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.manatelangana.news/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.manatelangana.news/wp-content/uploads/2022/11/Mana-Telangana-Logo.jpg" src="https://www.manatelangana.news/wp-content/uploads/2022/11/Mana-Telangana-Logo.jpg" alt="Logo"  title=""  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Mana Telangana</span><span class="tdb-logo-text-tagline">Telangana Latest News</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_25{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_26 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_26 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_26 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_26 .tdb-header-search-button-mob svg,
                .tdi_26 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg" ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_27" class="tdc-zone"><div class="tdc_zone tdi_28  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_28{
                    min-height: 0;
                }.tdi_28:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_28:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_28{
position:relative;
}

</style>
<div class="tdi_27_rand_style td-element-style" ><style>
.tdi_27_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_29" class="tdc-row stretch_row"><div class="vc_row tdi_30  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_30,
                .tdi_30 .tdc-columns{
                    min-height: 0;
                }.tdi_30,
				.tdi_30 .tdc-columns{
				    display: block;
				}.tdi_30 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_30 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_30 .tdc-row-video-background-error,
	                .tdi_30 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_30{
position:relative;
}

.tdi_30 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_29_rand_style td-element-style" ><style>
.tdi_29_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column tdi_32  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_32{
                    vertical-align: baseline;
                }.tdi_32 > .wpb_wrapper,
				.tdi_32 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_32 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_32 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_32 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_33 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_33" >
<style>

/* inline tdc_css att */

.tdi_33{
margin-right:32px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_33{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_33{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_33{
                    display: inline-block;
                }.tdi_33 .tdb-head-date-txt{
                    color: #ffffff;
                
                    line-height:28px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Thursday, December 22, 2022</div></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_socials tdi_34 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_34" >
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }.tdi_34{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_35 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 22.8px;
				}.tdi_35 .tdm-social-item i.td-icon-twitter,
				.tdi_35 .tdm-social-item i.td-icon-linkedin,
				.tdi_35 .tdm-social-item i.td-icon-pinterest,
				.tdi_35 .tdm-social-item i.td-icon-blogger,
				.tdi_35 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_35 .tdm-social-item{
					width: 22.8px;
					height: 22.8px;
				
				    margin: 2.5px 5px 2.5px 0;
				}.tdi_35 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_35 .tdm-social-item i,
				.tds-team-member2 .tdi_35.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_35 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_35.tds-social1 .tdm-social-item:hover i{
					color: #4db2ec;
				}.tdi_35 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_35"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/manatelangananews"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/manatelangananews" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/manatelangananews/"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/manatelangananews/" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ManaTelanganaIN"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ManaTelanganaIN" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div><div id="tdi_36" class="tdc-row"><div class="vc_row tdi_37  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_37,
                .tdi_37 .tdc-columns{
                    min-height: 0;
                }.tdi_37,
				.tdi_37 .tdc-columns{
				    display: block;
				}.tdi_37 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_39  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_39{
                    vertical-align: baseline;
                }.tdi_39 > .wpb_wrapper,
				.tdi_39 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_39 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_39 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_39 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_39{
padding-top:10px !important;
padding-bottom:8px !important;
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_41  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_41{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_41,
				.tdi_41 .tdc-inner-columns{
				    display: block;
				}.tdi_41 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_41 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_41 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_41.tdc-row-content-vert-center,
                    .tdi_41.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_41.tdc-row-content-vert-bottom,
                    .tdi_41.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_41.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_41.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_41{
padding-top:5px !important;
padding-bottom:5px !important;
}

.tdi_41 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_41{
margin-bottom:-3px !important;
padding-top:9px !important;
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner tdi_43  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_43{
                    vertical-align: baseline;
                }.tdi_43 .vc_column-inner > .wpb_wrapper,
				.tdi_43 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_43 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_43{
width:30% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_43{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_43{
width:calc(100% - 468px) !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_44 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_44" >
<style>
/* custom css */
.tdi_44 .tdb-logo-a,
                .tdi_44 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_44 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_44 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_44 .tdb-logo-img{
                    max-width: 272px;
                }.tdi_44 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_44 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_44 .tdb-logo-text-title{
                    display: none;
                }.tdi_44 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_44 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_44 .tdb-logo-img{
                    max-width: 220px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.manatelangana.news/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.manatelangana.news/wp-content/uploads/2022/11/Mana-Telangana-Logo.jpg" src="https://www.manatelangana.news/wp-content/uploads/2022/11/Mana-Telangana-Logo.jpg" alt="Logo"  title=""  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Mana Telangana</span><span class="tdb-logo-text-tagline">Telangana Latest News</span></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_46  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_46{
                    vertical-align: baseline;
                }.tdi_46 .vc_column-inner > .wpb_wrapper,
				.tdi_46 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_46 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_46{
width:70% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_46{
width:76% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_46{
width:468px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper">
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_47 td_block_template_1 ">

<style>

/* inline tdc_css att */

.tdi_47{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_47.td-a-rec{
					text-align: center;
				}.tdi_47 .td-element-style{
					z-index: -1;
				}.tdi_47.td-a-rec-img{
				    text-align: right;
				}.tdi_47.td-a-rec-img img{
                    margin: 0 0 0 auto;
                }@media (max-width: 767px) {
				    .tdi_47.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5654712939801981");
		            adEl.setAttribute("data-ad-slot", "1978031469");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5654712939801981");
		            adEl.setAttribute("data-ad-slot", "1978031469");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5654712939801981");
		            adEl.setAttribute("data-ad-slot", "1978031469");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:320px;height:50px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5654712939801981");
		            adEl.setAttribute("data-ad-slot", "1978031469");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

</div></div></div></div><div class="vc_row_inner tdi_49  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_49{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_49,
				.tdi_49 .tdc-inner-columns{
				    display: block;
				}.tdi_49 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_51  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_51{
                    vertical-align: baseline;
                }.tdi_51 .vc_column-inner > .wpb_wrapper,
				.tdi_51 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_51 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_52 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_52"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_52{
position:relative;
}

</style>
<style>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</style>
<div class="tdi_52_rand_style td-element-style"><style>
.tdi_52_rand_style{
background-color:#1e73be !important;
}
 </style></div>
<style>
.tdi_52 .tdb-menu > li > a:after,
				.tdi_52 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_52 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-mana-telanagana" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-693485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-693485"><a href="https://www.manatelangana.news/"><div class="tdb-menu-item-text">హోమ్</div></a></li>
<li id="menu-item-693468" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-693468 tdb-menu-item-inactive"><a href="https://www.manatelangana.news/category/telangana-news/"><div class="tdb-menu-item-text">వార్తలు</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li id="menu-item-693461" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-693461"><a href="https://www.manatelangana.news/category/telangana-breaking-news/"><div class="tdb-menu-item-text">తాజా వార్తలు</div></a></li>
	<li id="menu-item-699162" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-699162"><a href="https://www.manatelangana.news/category/telangana-news/telangana-state-news/"><div class="tdb-menu-item-text">రాష్ట్ర వార్తలు</div></a></li>
	<li id="menu-item-693425" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-693425"><a href="https://www.manatelangana.news/category/andhra-pradesh-state-news/"><div class="tdb-menu-item-text">ఆంధ్రప్రదేశ్ వార్తలు</div></a></li>
	<li id="menu-item-699161" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-699161"><a href="https://www.manatelangana.news/category/telangana-news/national_news/"><div class="tdb-menu-item-text">జాతీయ వార్తలు</div></a></li>
	<li id="menu-item-699163" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-699163"><a href="https://www.manatelangana.news/category/telangana-news/world-news/"><div class="tdb-menu-item-text">అంతర్జాతీయ వార్తలు</div></a></li>
	<li id="menu-item-699192" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-699192"><a href="https://www.manatelangana.news/category/telangana-news/kalam/"><div class="tdb-menu-item-text">కలం</div></a></li>
	<li id="menu-item-693428" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-693428"><a href="https://www.manatelangana.news/category/telangana-career-news/"><div class="tdb-menu-item-text">కెరీర్</div></a></li>
</ul>
</li>
<li id="menu-item-693432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-693432 tdb-menu-item-inactive"><a href="https://www.manatelangana.news/category/telangana-districts-news/"><div class="tdb-menu-item-text">జిల్లాలు</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li id="menu-item-699198" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-699198"><a href="https://www.manatelangana.news/category/telangana-districts-news/hyderabad-district-news/"><div class="tdb-menu-item-text">హైదరాబాద్</div></a></li>
	<li id="menu-item-699165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-699165 tdb-menu-item-inactive"><a href="https://www.manatelangana.news/category/telangana-districts-news/adilabad-district_news/"><div class="tdb-menu-item-text">ఆదిలాబాద్</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-699166" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-699166"><a href="https://www.manatelangana.news/category/telangana-districts-news/adilabad-district_news/komaram-bheem-asifabad-district-news/"><div class="tdb-menu-item-text">కుమ్రం భీం ఆసిఫాబాద్</div></a></li>
		<li id="menu-item-699167" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-699167"><a href="https://www.manatelangana.news/category/telangana-districts-news/adilabad-district_news/nirmal-district-news/"><div class="tdb-menu-item-text">నిర్మల్</div></a></li>
		<li id="menu-item-699168" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-699168"><a href="https://www.manatelangana.news/category/telangana-districts-news/adilabad-district_news/mancherial-district-news/"><div class="tdb-menu-item-text">మంచిర్యాల</div></a></li>
	</ul>
</li>
	<li id="menu-item-699169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-699169 tdb-menu-item-inactive"><a href="https://www.manatelangana.news/category/telangana-districts-news/karimnagar-district-news/"><div class="tdb-menu-item-text">కరీంనగర్</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-699172" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-699172"><a href="https://www.manatelangana.news/category/telangana-districts-news/karimnagar-district-news/rajanna-sircilla-district-news/"><div class="tdb-menu-item-text">రాజన్న సిరిసిల్ల</div></a></li>
		<li id="menu-item-699170" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-699170"><a href="https://www.manatelangana.news/category/telangana-districts-news/karimnagar-district-news/jagtial-district-news/"><div class="tdb-menu-item-text">జగిత్యాల</div></a></li>
		<li id="menu-item-699171" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-699171"><a href="https://www.manatelangana.news/category/telangana-districts-news/karimnagar-district-news/peddapalli-district-news/"><div class="tdb-menu-item-text">పెద్దపల్లి</div></a></li>
	</ul>
</li>
	<li id="menu-item-699173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-699173 tdb-menu-item-inactive"><a href="https://www.manatelangana.news/category/telangana-districts-news/khammam-district-news/"><div class="tdb-menu-item-text">ఖమ్మం</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-699174" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-699174"><a href="https://www.manatelangana.news/category/telangana-districts-news/khammam-district-news/bhadradri-kothagudem-district-news/"><div class="tdb-menu-item-text">భద్రాద్రి కొత్తగూడెం</div></a></li>
	</ul>
</li>
	<li id="menu-item-699175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-699175 tdb-menu-item-inactive"><a href="https://www.manatelangana.news/category/telangana-districts-news/nalgonda-district-news/"><div class="tdb-menu-item-text">నల్లగొండ</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-699176" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-699176"><a href="https://www.manatelangana.news/category/telangana-districts-news/nalgonda-district-news/yadadri-bhuvanagiri-district/"><div class="tdb-menu-item-text">యాదాద్రి భువనగిరి</div></a></li>
		<li id="menu-item-699196" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-699196"><a href="https://www.manatelangana.news/category/telangana-districts-news/nalgonda-district-news/suryapet-district-news/"><div class="tdb-menu-item-text">సూర్యాపేట</div></a></li>
	</ul>
</li>
	<li id="menu-item-699177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-699177 tdb-menu-item-inactive"><a href="https://www.manatelangana.news/category/telangana-districts-news/nizamabad-district-news/"><div class="tdb-menu-item-text">నిజామాబాద్</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-699178" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-699178"><a href="https://www.manatelangana.news/category/telangana-districts-news/nizamabad-district-news/kamareddy-district-news/"><div class="tdb-menu-item-text">కామారెడ్డి</div></a></li>
	</ul>
</li>
	<li id="menu-item-699179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-699179 tdb-menu-item-inactive"><a href="https://www.manatelangana.news/category/telangana-districts-news/mahabubnagar-district-news/"><div class="tdb-menu-item-text">మహబూబ్‌నగర్</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-699180" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-699180"><a href="https://www.manatelangana.news/category/telangana-districts-news/mahabubnagar-district-news/jogulamba-gadwal-district/"><div class="tdb-menu-item-text">జోగులాంబ గద్వాల్</div></a></li>
		<li id="menu-item-699181" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-699181"><a href="https://www.manatelangana.news/category/telangana-districts-news/mahabubnagar-district-news/nagar-kurnool-district-news/"><div class="tdb-menu-item-text">నాగర్ కర్నూల్</div></a></li>
		<li id="menu-item-699182" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-699182"><a href="https://www.manatelangana.news/category/telangana-districts-news/mahabubnagar-district-news/narayanpet-district-news/"><div class="tdb-menu-item-text">నారాయణపేట</div></a></li>
		<li id="menu-item-699183" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-699183"><a href="https://www.manatelangana.news/category/telangana-districts-news/mahabubnagar-district-news/wanaparthy-district-news/"><div class="tdb-menu-item-text">వనపర్తి</div></a></li>
	</ul>
</li>
	<li id="menu-item-699184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-699184 tdb-menu-item-inactive"><a href="https://www.manatelangana.news/category/telangana-districts-news/medak-district-news/"><div class="tdb-menu-item-text">మెదక్</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-699194" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-699194"><a href="https://www.manatelangana.news/category/telangana-districts-news/medak-district-news/sangareddy-district-news/"><div class="tdb-menu-item-text">సంగారెడ్డి</div></a></li>
		<li id="menu-item-699195" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-699195"><a href="https://www.manatelangana.news/category/telangana-districts-news/medak-district-news/siddipet-district-news/"><div class="tdb-menu-item-text">సిద్దిపేట</div></a></li>
	</ul>
</li>
	<li id="menu-item-699185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-699185 tdb-menu-item-inactive"><a href="https://www.manatelangana.news/category/telangana-districts-news/rangareddy-district-news/"><div class="tdb-menu-item-text">రంగారెడ్డి</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-699186" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-699186"><a href="https://www.manatelangana.news/category/telangana-districts-news/rangareddy-district-news/medchal-malkajgiri-district/"><div class="tdb-menu-item-text">మల్కాజ్‌గిరి (మేడ్చల్)</div></a></li>
		<li id="menu-item-699193" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-699193"><a href="https://www.manatelangana.news/category/telangana-districts-news/rangareddy-district-news/vikarabad-district-news/"><div class="tdb-menu-item-text">వికారాబాద్</div></a></li>
	</ul>
</li>
	<li id="menu-item-699187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-699187 tdb-menu-item-inactive"><a href="https://www.manatelangana.news/category/telangana-districts-news/warangal-urban-district-news/"><div class="tdb-menu-item-text">వరంగల్</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-699197" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-699197"><a href="https://www.manatelangana.news/category/telangana-districts-news/warangal-urban-district-news/hanumakonda-district-news/"><div class="tdb-menu-item-text">హనుమకొండ</div></a></li>
		<li id="menu-item-699188" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-699188"><a href="https://www.manatelangana.news/category/telangana-districts-news/warangal-urban-district-news/jangaon-district-news/"><div class="tdb-menu-item-text">జనగామ</div></a></li>
		<li id="menu-item-699189" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-699189"><a href="https://www.manatelangana.news/category/telangana-districts-news/warangal-urban-district-news/jayashankar-bhupalpally-district-news/"><div class="tdb-menu-item-text">జయశంకర్ భూపాలపల్లి</div></a></li>
		<li id="menu-item-699190" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-699190"><a href="https://www.manatelangana.news/category/telangana-districts-news/warangal-urban-district-news/mahabubabad-district-news/"><div class="tdb-menu-item-text">మహబూబాబాద్</div></a></li>
		<li id="menu-item-699191" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-699191"><a href="https://www.manatelangana.news/category/telangana-districts-news/warangal-urban-district-news/mulugu-district-news/"><div class="tdb-menu-item-text">ములుగు</div></a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-693464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-693464 tdb-menu-item-inactive"><a href="https://www.manatelangana.news/category/features/"><div class="tdb-menu-item-text">ఫీచర్స్</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li id="menu-item-693427" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-693427"><a href="https://www.manatelangana.news/category/telangana-editorial-news/"><div class="tdb-menu-item-text">ఎడిటోరియల్</div></a></li>
	<li id="menu-item-699201" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-699201"><a href="https://www.manatelangana.news/category/telangana-news/special-articles/"><div class="tdb-menu-item-text">స్పెషల్ ఆర్టికల్స్</div></a></li>
	<li id="menu-item-693426" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-693426"><a href="https://www.manatelangana.news/category/telangana-offbeat-news/"><div class="tdb-menu-item-text">ఆఫ్ బీట్</div></a></li>
	<li id="menu-item-693460" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-693460"><a href="https://www.manatelangana.news/category/tech-news/"><div class="tdb-menu-item-text">టెక్ ట్రెండ్స్</div></a></li>
	<li id="menu-item-693466" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-693466"><a href="https://www.manatelangana.news/category/lifestyle-news/"><div class="tdb-menu-item-text">లైఫ్ స్టైల్</div></a></li>
	<li id="menu-item-698363" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-698363"><a href="https://www.manatelangana.news/category/spiritual/"><div class="tdb-menu-item-text">ఆధ్యాత్మికం</div></a></li>
	<li id="menu-item-693462" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-693462"><a href="https://www.manatelangana.news/category/harivillu/"><div class="tdb-menu-item-text">దునియా</div></a></li>
</ul>
</li>
<li id="menu-item-693477" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-693477"><a href="https://www.manatelangana.news/category/telugu-movie-news/"><div class="tdb-menu-item-text">సినిమా</div></a></li>
<li id="menu-item-693430" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-693430"><a href="https://www.manatelangana.news/category/crime/"><div class="tdb-menu-item-text">క్రైమ్</div></a></li>
<li id="menu-item-693429" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-693429"><a href="https://www.manatelangana.news/category/sports/"><div class="tdb-menu-item-text">క్రీడలు</div></a></li>
<li id="menu-item-693465" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-693465"><a href="https://www.manatelangana.news/category/telangana-business-news/"><div class="tdb-menu-item-text">బిజినెస్</div></a></li>
<li id="menu-item-693431" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-693431"><a href="https://www.manatelangana.news/category/photo-gallery/"><div class="tdb-menu-item-text">గ్యాలరీ</div></a></li>
<li id="menu-item-693475" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-693475"><a href="https://www.manatelangana.news/category/videos/"><div class="tdb-menu-item-text">వీడియోలు</div></a></li>
<li id="menu-item-698084" class="epaper menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-698084"><a target="_blank" href="https://epaper.manatelangana.news/"><div class="tdb-menu-item-text">e-Paper</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_55 tdb-header-search-trigger-enabled td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_55" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_55{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.manatelangana.news/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" placeholder=" " type="text" value="" name="s" autocomplete="off" /><input type="hidden" value="post" name="post_type" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="tdb-head-search-form-btn-icon td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg" ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_56" class="tdc-zone"><div class="tdc_zone tdi_57  wpb_row td-pb-row tdc-element-style" data-sticky-offset="72" >
<style scoped>

/* custom css */
.tdi_57{
                    min-height: 0;
                }.tdi_57:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_57:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_57{
z-index:999 !important;
position:relative;
}

</style>
<div class="tdi_56_rand_style td-element-style" ><style>
.tdi_56_rand_style{
background-color:rgba(255,255,255,0.95) !important;
}
 </style></div><div id="tdi_58" class="tdc-row stretch_row"><div class="vc_row tdi_59  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_59,
                .tdi_59 .tdc-columns{
                    min-height: 0;
                }.tdi_59,
				.tdi_59 .tdc-columns{
				    display: block;
				}.tdi_59 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_59.tdc-row-content-vert-center,
                    .tdi_59.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_59.tdc-row-content-vert-bottom,
                    .tdi_59.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_59.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_59.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column tdi_61  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_61{
                    vertical-align: baseline;
                }.tdi_61 > .wpb_wrapper,
				.tdi_61 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_61 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_61 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_61 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_62 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_62"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_62{
position:relative;
}

</style>
<style>
/* custom css */
.tdi_62{
                    display: inline-block;
                }.tdi_62 .tdb-menu > li .tdb-menu-sep,
                .tdi_62 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_62 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_62 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_62 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_62 .tdb-menu > li > a,
                .tdi_62 .td-subcat-more{
                    color: #ffffff;
                }.tdi_62 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg,
                .tdi_62 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg *,
                .tdi_62 .td-subcat-more .tdb-menu-more-subicon-svg svg,
                .tdi_62 .td-subcat-more .tdb-menu-more-subicon-svg svg *,
                .tdi_62 .td-subcat-more .tdb-menu-more-icon-svg,
                .tdi_62 .td-subcat-more .tdb-menu-more-icon-svg *{
                    fill: #ffffff;
                }.tdi_62 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon,
                .tdi_62 .td-pulldown-filter-list .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_62 .tdb-menu .tdb-normal-menu ul,
                .tdi_62 .td-pulldown-filter-list,
                .tdi_62 .td-pulldown-filter-list .sub-menu{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_62:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_62 .tdb-mega-menu .sub-menu > li{
                    max-width: 1300px !important;
                }.tdi_62 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 345px;
                }.tdi_62 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_62 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 300px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_62 .tdb-menu > li > a,
                .tdi_62 .td-subcat-more{
                    padding: 0 12px;
                }.tdi_62 .tdb-menu > li > a,
                .tdi_62 .td-subcat-more,
                .tdi_62 .td-subcat-more > .tdb-menu-item-text{
                    font-size:11px !important;line-height:48px !important;
                }.tdi_62 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 240px;
                }
}
</style>
<div class="tdi_62_rand_style td-element-style"><style>
.tdi_62_rand_style{
background-color:#1e73be !important;
}
 </style></div>
<style>
.tdi_62 .tdb-menu > li > a:after,
				.tdi_62 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_62 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-mana-telanagana-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-693485"><a href="https://www.manatelangana.news/"><div class="tdb-menu-item-text">హోమ్</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-693468 tdb-menu-item-inactive"><a href="https://www.manatelangana.news/category/telangana-news/"><div class="tdb-menu-item-text">వార్తలు</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-693461"><a href="https://www.manatelangana.news/category/telangana-breaking-news/"><div class="tdb-menu-item-text">తాజా వార్తలు</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-699162"><a href="https://www.manatelangana.news/category/telangana-news/telangana-state-news/"><div class="tdb-menu-item-text">రాష్ట్ర వార్తలు</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-693425"><a href="https://www.manatelangana.news/category/andhra-pradesh-state-news/"><div class="tdb-menu-item-text">ఆంధ్రప్రదేశ్ వార్తలు</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-699161"><a href="https://www.manatelangana.news/category/telangana-news/national_news/"><div class="tdb-menu-item-text">జాతీయ వార్తలు</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-699163"><a href="https://www.manatelangana.news/category/telangana-news/world-news/"><div class="tdb-menu-item-text">అంతర్జాతీయ వార్తలు</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-699192"><a href="https://www.manatelangana.news/category/telangana-news/kalam/"><div class="tdb-menu-item-text">కలం</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-693428"><a href="https://www.manatelangana.news/category/telangana-career-news/"><div class="tdb-menu-item-text">కెరీర్</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-693432 tdb-menu-item-inactive"><a href="https://www.manatelangana.news/category/telangana-districts-news/"><div class="tdb-menu-item-text">జిల్లాలు</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-699198"><a href="https://www.manatelangana.news/category/telangana-districts-news/hyderabad-district-news/"><div class="tdb-menu-item-text">హైదరాబాద్</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-699165 tdb-menu-item-inactive"><a href="https://www.manatelangana.news/category/telangana-districts-news/adilabad-district_news/"><div class="tdb-menu-item-text">ఆదిలాబాద్</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-699166"><a href="https://www.manatelangana.news/category/telangana-districts-news/adilabad-district_news/komaram-bheem-asifabad-district-news/"><div class="tdb-menu-item-text">కుమ్రం భీం ఆసిఫాబాద్</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-699167"><a href="https://www.manatelangana.news/category/telangana-districts-news/adilabad-district_news/nirmal-district-news/"><div class="tdb-menu-item-text">నిర్మల్</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-699168"><a href="https://www.manatelangana.news/category/telangana-districts-news/adilabad-district_news/mancherial-district-news/"><div class="tdb-menu-item-text">మంచిర్యాల</div></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-699169 tdb-menu-item-inactive"><a href="https://www.manatelangana.news/category/telangana-districts-news/karimnagar-district-news/"><div class="tdb-menu-item-text">కరీంనగర్</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-699172"><a href="https://www.manatelangana.news/category/telangana-districts-news/karimnagar-district-news/rajanna-sircilla-district-news/"><div class="tdb-menu-item-text">రాజన్న సిరిసిల్ల</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-699170"><a href="https://www.manatelangana.news/category/telangana-districts-news/karimnagar-district-news/jagtial-district-news/"><div class="tdb-menu-item-text">జగిత్యాల</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-699171"><a href="https://www.manatelangana.news/category/telangana-districts-news/karimnagar-district-news/peddapalli-district-news/"><div class="tdb-menu-item-text">పెద్దపల్లి</div></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-699173 tdb-menu-item-inactive"><a href="https://www.manatelangana.news/category/telangana-districts-news/khammam-district-news/"><div class="tdb-menu-item-text">ఖమ్మం</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-699174"><a href="https://www.manatelangana.news/category/telangana-districts-news/khammam-district-news/bhadradri-kothagudem-district-news/"><div class="tdb-menu-item-text">భద్రాద్రి కొత్తగూడెం</div></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-699175 tdb-menu-item-inactive"><a href="https://www.manatelangana.news/category/telangana-districts-news/nalgonda-district-news/"><div class="tdb-menu-item-text">నల్లగొండ</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-699176"><a href="https://www.manatelangana.news/category/telangana-districts-news/nalgonda-district-news/yadadri-bhuvanagiri-district/"><div class="tdb-menu-item-text">యాదాద్రి భువనగిరి</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-699196"><a href="https://www.manatelangana.news/category/telangana-districts-news/nalgonda-district-news/suryapet-district-news/"><div class="tdb-menu-item-text">సూర్యాపేట</div></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-699177 tdb-menu-item-inactive"><a href="https://www.manatelangana.news/category/telangana-districts-news/nizamabad-district-news/"><div class="tdb-menu-item-text">నిజామాబాద్</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-699178"><a href="https://www.manatelangana.news/category/telangana-districts-news/nizamabad-district-news/kamareddy-district-news/"><div class="tdb-menu-item-text">కామారెడ్డి</div></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-699179 tdb-menu-item-inactive"><a href="https://www.manatelangana.news/category/telangana-districts-news/mahabubnagar-district-news/"><div class="tdb-menu-item-text">మహబూబ్‌నగర్</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-699180"><a href="https://www.manatelangana.news/category/telangana-districts-news/mahabubnagar-district-news/jogulamba-gadwal-district/"><div class="tdb-menu-item-text">జోగులాంబ గద్వాల్</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-699181"><a href="https://www.manatelangana.news/category/telangana-districts-news/mahabubnagar-district-news/nagar-kurnool-district-news/"><div class="tdb-menu-item-text">నాగర్ కర్నూల్</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-699182"><a href="https://www.manatelangana.news/category/telangana-districts-news/mahabubnagar-district-news/narayanpet-district-news/"><div class="tdb-menu-item-text">నారాయణపేట</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-699183"><a href="https://www.manatelangana.news/category/telangana-districts-news/mahabubnagar-district-news/wanaparthy-district-news/"><div class="tdb-menu-item-text">వనపర్తి</div></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-699184 tdb-menu-item-inactive"><a href="https://www.manatelangana.news/category/telangana-districts-news/medak-district-news/"><div class="tdb-menu-item-text">మెదక్</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-699194"><a href="https://www.manatelangana.news/category/telangana-districts-news/medak-district-news/sangareddy-district-news/"><div class="tdb-menu-item-text">సంగారెడ్డి</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-699195"><a href="https://www.manatelangana.news/category/telangana-districts-news/medak-district-news/siddipet-district-news/"><div class="tdb-menu-item-text">సిద్దిపేట</div></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-699185 tdb-menu-item-inactive"><a href="https://www.manatelangana.news/category/telangana-districts-news/rangareddy-district-news/"><div class="tdb-menu-item-text">రంగారెడ్డి</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-699186"><a href="https://www.manatelangana.news/category/telangana-districts-news/rangareddy-district-news/medchal-malkajgiri-district/"><div class="tdb-menu-item-text">మల్కాజ్‌గిరి (మేడ్చల్)</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-699193"><a href="https://www.manatelangana.news/category/telangana-districts-news/rangareddy-district-news/vikarabad-district-news/"><div class="tdb-menu-item-text">వికారాబాద్</div></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-699187 tdb-menu-item-inactive"><a href="https://www.manatelangana.news/category/telangana-districts-news/warangal-urban-district-news/"><div class="tdb-menu-item-text">వరంగల్</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-699197"><a href="https://www.manatelangana.news/category/telangana-districts-news/warangal-urban-district-news/hanumakonda-district-news/"><div class="tdb-menu-item-text">హనుమకొండ</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-699188"><a href="https://www.manatelangana.news/category/telangana-districts-news/warangal-urban-district-news/jangaon-district-news/"><div class="tdb-menu-item-text">జనగామ</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-699189"><a href="https://www.manatelangana.news/category/telangana-districts-news/warangal-urban-district-news/jayashankar-bhupalpally-district-news/"><div class="tdb-menu-item-text">జయశంకర్ భూపాలపల్లి</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-699190"><a href="https://www.manatelangana.news/category/telangana-districts-news/warangal-urban-district-news/mahabubabad-district-news/"><div class="tdb-menu-item-text">మహబూబాబాద్</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-699191"><a href="https://www.manatelangana.news/category/telangana-districts-news/warangal-urban-district-news/mulugu-district-news/"><div class="tdb-menu-item-text">ములుగు</div></a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-693464 tdb-menu-item-inactive"><a href="https://www.manatelangana.news/category/features/"><div class="tdb-menu-item-text">ఫీచర్స్</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-693427"><a href="https://www.manatelangana.news/category/telangana-editorial-news/"><div class="tdb-menu-item-text">ఎడిటోరియల్</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-699201"><a href="https://www.manatelangana.news/category/telangana-news/special-articles/"><div class="tdb-menu-item-text">స్పెషల్ ఆర్టికల్స్</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-693426"><a href="https://www.manatelangana.news/category/telangana-offbeat-news/"><div class="tdb-menu-item-text">ఆఫ్ బీట్</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-693460"><a href="https://www.manatelangana.news/category/tech-news/"><div class="tdb-menu-item-text">టెక్ ట్రెండ్స్</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-693466"><a href="https://www.manatelangana.news/category/lifestyle-news/"><div class="tdb-menu-item-text">లైఫ్ స్టైల్</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-698363"><a href="https://www.manatelangana.news/category/spiritual/"><div class="tdb-menu-item-text">ఆధ్యాత్మికం</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-693462"><a href="https://www.manatelangana.news/category/harivillu/"><div class="tdb-menu-item-text">దునియా</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-693477"><a href="https://www.manatelangana.news/category/telugu-movie-news/"><div class="tdb-menu-item-text">సినిమా</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-693430"><a href="https://www.manatelangana.news/category/crime/"><div class="tdb-menu-item-text">క్రైమ్</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-693429"><a href="https://www.manatelangana.news/category/sports/"><div class="tdb-menu-item-text">క్రీడలు</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-693465"><a href="https://www.manatelangana.news/category/telangana-business-news/"><div class="tdb-menu-item-text">బిజినెస్</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-693431"><a href="https://www.manatelangana.news/category/photo-gallery/"><div class="tdb-menu-item-text">గ్యాలరీ</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-693475"><a href="https://www.manatelangana.news/category/videos/"><div class="tdb-menu-item-text">వీడియోలు</div></a></li>
<li class="epaper menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-698084"><a target="_blank" href="https://epaper.manatelangana.news/"><div class="tdb-menu-item-text">e-Paper</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_65 tdb-header-search-trigger-enabled td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_65" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_65{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.manatelangana.news/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" placeholder=" " type="text" value="" name="s" autocomplete="off" /><input type="hidden" value="post" name="post_type" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="tdb-head-search-form-btn-icon td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg" ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="701471" data-autoload-type="" data-autoload-count="5" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article id="template-id-678456"
                    class="post-678456 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
	                                    <div id="tdi_66" class="tdc-zone"><div class="tdc_zone tdi_67  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_67{
                    min-height: 0;
                }
</style><div id="tdi_68" class="tdc-row"><div class="vc_row tdi_69  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_69,
                .tdi_69 .tdc-columns{
                    min-height: 0;
                }.tdi_69,
				.tdi_69 .tdc-columns{
				    display: block;
				}.tdi_69 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_69{
padding-top:25px !important;
}

.tdi_69 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_71  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_71{
                    vertical-align: baseline;
                }.tdi_71 > .wpb_wrapper,
				.tdi_71 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_71 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_71 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_71 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_72 td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="tdi_72" >
<style>

/* inline tdc_css att */

.tdi_72{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_72{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb-breadcrumbs{
                  margin-bottom: 11px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 12px;
                  color: #747474;
                  line-height: 18px;
                }.tdb-breadcrumbs a{
                  color: #747474;
                }.tdb-breadcrumbs a:hover{
                  color: #000;
                }.tdb-breadcrumbs .tdb-bread-sep{
                  line-height: 1;
                  vertical-align: middle;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg{
                  height: auto;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg,
                .tdb-breadcrumbs .tdb-bread-sep-svg svg *{
                  fill: #c3c3c3;
                }.single-tdb_templates.author-template .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdb_category_breadcrumbs{
                  margin: 21px 0 9px;
                }.search-results .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdi_72 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_72{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.manatelangana.news/">Home</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="View all posts in వార్తలు" class="tdb-entry-crumb" href="https://www.manatelangana.news/category/telangana-news/">వార్తలు</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="View all posts in జాతీయ వార్తలు" class="tdb-entry-crumb" href="https://www.manatelangana.news/category/telangana-news/national_news/">జాతీయ వార్తలు</a></span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.manatelangana.news/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.manatelangana.news/category/telangana-news/",
                                "name": "వార్తలు"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.manatelangana.news/category/telangana-news/national_news/",
                                "name": "జాతీయ వార్తలు"                                
                            }
                        }    ]
                        }
                       </script></div></div></div></div><div id="tdi_73" class="tdc-row"><div class="vc_row tdi_74 td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_74,
                .tdi_74 .tdc-columns{
                    min-height: 0;
                }.tdi_74,
				.tdi_74 .tdc-columns{
				    display: block;
				}.tdi_74 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_76  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_76{
                    vertical-align: baseline;
                }.tdi_76 > .wpb_wrapper,
				.tdi_76 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_76 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_76 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_76 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_77 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_77" >
<style>

/* inline tdc_css att */

.tdi_77{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_77 .tdb-entry-category{
					padding: 0px;
				
					color: #000000 !important;
				
					font-family:Rubik !important;font-size:15px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;
				}.tdi_77 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: rgba(255,255,255,0) !important;
				}.tdi_77 .tdb-cat-bg:before{
					background-color: rgba(255,255,255,0);
				}.tdi_77 .tdb-entry-category:hover{
					color: #dd3333 !important;
				}.tdi_77 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_77 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_77{
					text-align: left;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_77 .tdb-entry-category{
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_77 .tdb-entry-category{
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.manatelangana.news/category/telangana-news/" ><span class="tdb-cat-bg"></span>వార్తలు</a><a class="tdb-entry-category" href="https://www.manatelangana.news/category/telangana-news/national_news/" ><span class="tdb-cat-bg"></span>జాతీయ వార్తలు</a><a class="tdb-entry-category" href="https://www.manatelangana.news/category/telangana-breaking-news/" ><span class="tdb-cat-bg"></span>తాజా వార్తలు</a></div></div><div class="td_block_wrap tdb_title tdi_78 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_78" >
<style>

/* inline tdc_css att */

.tdi_78{
margin-top:10px !important;
margin-bottom:16px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_78{
margin-top:5px !important;
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_78{
margin-top:5px !important;
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_78 .tdb-title-text{
					color: #000000;
				
					font-family:Ramabhadra !important;font-size:30px !important;line-height:1.2 !important;font-weight:500 !important;
				}.tdi_78 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_78 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_78{
					text-align: left;
				}.tdi_78 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_78 .tdb-title-text{
					font-family:Ramabhadra !important;font-size:24px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">సర్పంచ్‌గా ఎన్నికైన వైద్య విద్యార్థిని..</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_date tdi_79 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_79" >
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_79{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;font-weight:400 !important;text-transform:capitalize !important;
				}.tdi_79 svg{
                    width: 14px;
                }.tdi_79 .tdb-date-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-12-21T23:54:02+05:30">December 21, 2022 11:54 PM</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_post_views tdi_80 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_80" >
<style>

/* inline tdc_css att */

.tdi_80{
margin-right:15px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_80{
margin-right:10px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_views{
                  line-height: 30px;
                }.tdb_single_post_views a{
                  vertical-align: middle;
                }.tdb_single_post_views .tdb-views-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_post_views svg{
                  height: auto;
                }.tdb_single_post_views svg,
                 .tdb_single_post_views svg *{
                  fill: #444;
                }.tdi_80{
                    float: right;
                
					font-family:Rubik !important;font-size:12px !important;line-height:2 !important;
				}.tdi_80 i{
                    font-size: 14px;
                }.tdi_80 .tdb-views-icon{
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_80{
					font-family:Rubik !important;font-size:11px !important;line-height:2 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><i class="tdb-views-icon td-icon-views"></i><span class="tdb-add-text"></span><span class="td-nr-views-701471">10</span></div></div><div class="td_block_wrap tdb_single_post_share tdi_81 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_81" >
<style>

/* inline tdc_css att */

.tdi_81{
margin-top:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_81{
margin-top:10px !important;
margin-bottom:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_81{
margin-top:15px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }
</style><div id="tdi_81" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.manatelangana.news%2Fmedical-student-elected-sarpanch%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%B0%B8%E0%B0%B0%E0%B1%8D%E0%B0%AA%E0%B0%82%E0%B0%9A%E0%B1%8D%E2%80%8C%E0%B0%97%E0%B0%BE+%E0%B0%8E%E0%B0%A8%E0%B1%8D%E0%B0%A8%E0%B0%BF%E0%B0%95%E0%B1%88%E0%B0%A8+%E0%B0%B5%E0%B1%88%E0%B0%A6%E0%B1%8D%E0%B0%AF+%E0%B0%B5%E0%B0%BF%E0%B0%A6%E0%B1%8D%E0%B0%AF%E0%B0%BE%E0%B0%B0%E0%B1%8D%E0%B0%A5%E0%B0%BF%E0%B0%A8%E0%B0%BF..&url=https%3A%2F%2Fwww.manatelangana.news%2Fmedical-student-elected-sarpanch%2F&via=ManaTelanganaIN" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%E0%B0%B8%E0%B0%B0%E0%B1%8D%E0%B0%AA%E0%B0%82%E0%B0%9A%E0%B1%8D%E2%80%8C%E0%B0%97%E0%B0%BE+%E0%B0%8E%E0%B0%A8%E0%B1%8D%E0%B0%A8%E0%B0%BF%E0%B0%95%E0%B1%88%E0%B0%A8+%E0%B0%B5%E0%B1%88%E0%B0%A6%E0%B1%8D%E0%B0%AF+%E0%B0%B5%E0%B0%BF%E0%B0%A6%E0%B1%8D%E0%B0%AF%E0%B0%BE%E0%B0%B0%E0%B1%8D%E0%B0%A5%E0%B0%BF%E0%B0%A8%E0%B0%BF.. %0A%0A https://www.manatelangana.news/medical-student-elected-sarpanch/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.manatelangana.news/medical-student-elected-sarpanch/&text=%E0%B0%B8%E0%B0%B0%E0%B1%8D%E0%B0%AA%E0%B0%82%E0%B0%9A%E0%B1%8D%E2%80%8C%E0%B0%97%E0%B0%BE+%E0%B0%8E%E0%B0%A8%E0%B1%8D%E0%B0%A8%E0%B0%BF%E0%B0%95%E0%B1%88%E0%B0%A8+%E0%B0%B5%E0%B1%88%E0%B0%A6%E0%B1%8D%E0%B0%AF+%E0%B0%B5%E0%B0%BF%E0%B0%A6%E0%B1%8D%E0%B0%AF%E0%B0%BE%E0%B0%B0%E0%B1%8D%E0%B0%A5%E0%B0%BF%E0%B0%A8%E0%B0%BF.." title="Telegram" ><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-copy_url" href="https://www.manatelangana.news/medical-student-elected-sarpanch/" title="Copy URL" ><div class="td-social-but-icon"><div class="td-social-copy_url-check td-icon-check"></div><i class="td-icon-copy_url"></i></div><div class="td-social-but-text">Copy URL</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_81" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_82 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_82" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_82{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_82 .td-audio-player{
                    font-size: 12px;
                }.tdi_82 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_82:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <a 
                                        href="https://www.manatelangana.news/wp-content/uploads/2022/12/student-5.jpg" 
                                        data-caption=""
                                    >
                                    
                                    <img 
                                        width="696" 
                                        height="418" 
                                        class="entry-thumb td-modal-image" 
                                        src="https://www.manatelangana.news/wp-content/uploads/2022/12/student-5-696x418.jpg" srcset="https://www.manatelangana.news/wp-content/uploads/2022/12/student-5-696x418.jpg 696w, https://www.manatelangana.news/wp-content/uploads/2022/12/student-5-300x180.jpg 300w, https://www.manatelangana.news/wp-content/uploads/2022/12/student-5-150x90.jpg 150w, https://www.manatelangana.news/wp-content/uploads/2022/12/student-5.jpg 750w" sizes="(max-width: 696px) 100vw, 696px" 
                                        alt="Medical Student elected as Sarpanch" 
                                        title="student"
                                    />
                                    </a></div></div><div class="td_block_wrap tdb_single_content tdi_83 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_83" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title">- Advertisement -</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5654712939801981"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5654712939801981"
     data-ad-slot="2718095317"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>పుణె: మహారాష్ట్రలో 21ఏళ్ల వైద్య విద్యార్థిని సర్పంచ్‌గా ఎన్నికైంది. జార్జియాలో ఎంబిబిఎస్ చదువుతున్న యశోధరషిండే ఎన్నికలో పోటీ చేసి విజయం సాధించింది. ఈ సంఘటన మహారాష్ట్రలోని జిల్లా మిరాజ్ తహసీల్‌లోని వడ్డి గ్రామంలో జరిగింది. సర్పంచ్‌గా ఎన్నికైన అనంతరం యశోధర మీడియాతో మాట్లాడుతూ గ్రామాభివృద్ధికి ప్రణాళికలు సిద్ధం చేస్తున్నట్లు తెలిపింది. సర్పంచ్‌గా సేవలు అందిస్తూనే ఆన్‌లైన్‌లో వైద్య కోర్సును పూర్తిచేయనున్నట్లు ఆమె వివరించింది.</p>
<p>గ్రామంలోని మహిళల స్వావలంబన కోసం కృషి చేస్తాను అని, విద్యార్థులకు ఈ లెర్నింగ్ ఇతర విద్య సౌకర్యాలు కలిస్తానను వెల్లడించారు. గ్రామంలోని యువత, రైతుల ఆశయాలకు అనుగుణంగా వారి అభివృద్ధికి అవసరమైన సహకారాన్ని అందిస్తాను అని వడ్డి గ్రామ సర్పంచ్ యశోధరషిండే తెలిపారు. ప్రస్తుతం తను జార్జియాలోని యూనివర్సిటీలో ఎంబిబిఎస్ నాలుగో సంవత్సరం చదువుతున్నట్లు ఆమె వివరించింది.</p>
<div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<!-- Place this in your body tag -->
<div id="div-ub-manatelangana">
    <script>
       window.unibots = window.unibots || { cmd: [] };
       unibots.cmd.push(()=>{ unibotsPlayer("manatelangana"); });
   </script>
</div></div>
<!-- AI CONTENT END 1 -->
</div></div><div class="td_block_wrap tdb_single_tags tdi_84 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_84" >
<style>
/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_84 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_84 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }.tdi_84 a:hover{
                    background-color: #008d7f;
                
                    border-color: #008d7f;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_84 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_84 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_84 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.manatelangana.news/tag/maharashtra/">maharashtra</a></li><li><a href="https://www.manatelangana.news/tag/medical-student/">Medical Student</a></li><li><a href="https://www.manatelangana.news/tag/sarpanch/">Sarpanch</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_85 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_85" ><div id="tdi_85" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.manatelangana.news%2Fmedical-student-elected-sarpanch%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%B0%B8%E0%B0%B0%E0%B1%8D%E0%B0%AA%E0%B0%82%E0%B0%9A%E0%B1%8D%E2%80%8C%E0%B0%97%E0%B0%BE+%E0%B0%8E%E0%B0%A8%E0%B1%8D%E0%B0%A8%E0%B0%BF%E0%B0%95%E0%B1%88%E0%B0%A8+%E0%B0%B5%E0%B1%88%E0%B0%A6%E0%B1%8D%E0%B0%AF+%E0%B0%B5%E0%B0%BF%E0%B0%A6%E0%B1%8D%E0%B0%AF%E0%B0%BE%E0%B0%B0%E0%B1%8D%E0%B0%A5%E0%B0%BF%E0%B0%A8%E0%B0%BF..&url=https%3A%2F%2Fwww.manatelangana.news%2Fmedical-student-elected-sarpanch%2F&via=ManaTelanganaIN" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%E0%B0%B8%E0%B0%B0%E0%B1%8D%E0%B0%AA%E0%B0%82%E0%B0%9A%E0%B1%8D%E2%80%8C%E0%B0%97%E0%B0%BE+%E0%B0%8E%E0%B0%A8%E0%B1%8D%E0%B0%A8%E0%B0%BF%E0%B0%95%E0%B1%88%E0%B0%A8+%E0%B0%B5%E0%B1%88%E0%B0%A6%E0%B1%8D%E0%B0%AF+%E0%B0%B5%E0%B0%BF%E0%B0%A6%E0%B1%8D%E0%B0%AF%E0%B0%BE%E0%B0%B0%E0%B1%8D%E0%B0%A5%E0%B0%BF%E0%B0%A8%E0%B0%BF.. %0A%0A https://www.manatelangana.news/medical-student-elected-sarpanch/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.manatelangana.news/medical-student-elected-sarpanch/&text=%E0%B0%B8%E0%B0%B0%E0%B1%8D%E0%B0%AA%E0%B0%82%E0%B0%9A%E0%B1%8D%E2%80%8C%E0%B0%97%E0%B0%BE+%E0%B0%8E%E0%B0%A8%E0%B1%8D%E0%B0%A8%E0%B0%BF%E0%B0%95%E0%B1%88%E0%B0%A8+%E0%B0%B5%E0%B1%88%E0%B0%A6%E0%B1%8D%E0%B0%AF+%E0%B0%B5%E0%B0%BF%E0%B0%A6%E0%B1%8D%E0%B0%AF%E0%B0%BE%E0%B0%B0%E0%B1%8D%E0%B0%A5%E0%B0%BF%E0%B0%A8%E0%B0%BF.." title="Telegram" ><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-copy_url" href="https://www.manatelangana.news/medical-student-elected-sarpanch/" title="Copy URL" ><div class="td-social-but-icon"><div class="td-social-copy_url-check td-icon-check"></div><i class="td-icon-copy_url"></i></div><div class="td-social-but-text">Copy URL</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_85" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_next_prev tdi_86 td-animation-stack td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_86" >
<style>

/* inline tdc_css att */

.tdi_86{
margin-bottom:5px !important;
}

</style>
<style>
/* custom css */
.tdb_single_next_prev{
                  *zoom: 1;
                }.tdb_single_next_prev:before,
                .tdb_single_next_prev:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdb_single_next_prev:after{
                  clear: both;
                }.tdb-next-post{
                  font-family: 'Roboto', sans-serif;
                  width: 48%;
                  float: left;
                  transform: translateZ(0);
                  -webkit-transform: translateZ(0);
                  min-height: 1px;
                  line-height: 1;
                }.tdb-next-post span{
                  display: block;
                  font-size: 12px;
                  color: #747474;
                  margin-bottom: 7px;
                }.tdb-next-post a{
                  font-size: 15px;
                  color: #222;
                  line-height: 21px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdb-next-post a:hover{
                  color: #4db2ec;
                }.tdb-post-next{
                  margin-left: 2%;
                  text-align: right;
                }.tdb-post-prev{
                  margin-right: 2%;
                }.tdb-post-next .td-image-container{
                    display: inline-block;
                }.tdi_86 .td-module-container{
				    display: flex;
					flex-direction: column;
				}.tdi_86 .tdb-post-next .td-module-container{
					align-items: flex-end;
				}.tdi_86 .td-image-container{
                	display: block; 
                	order: 0;
                }.ie10 .tdi_86 .next-prev-title,
				.ie11 .tdi_86 .next-prev-title{
				 	flex: auto;
			    }.tdi_86 .tdb-next-post a{
					color: #111111;
				
					font-family:Ramabhadra !important;font-size:18px !important;line-height:1.1 !important;
				}.tdi_86 .tdb-next-post:hover a{
					color: #dd3333;
				}.tdi_86 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #000;
                }.tdi_86 .tdb-next-post span{
					font-family:Rubik !important;font-size:12px !important;line-height:1.5 !important;font-weight:600 !important;text-transform:uppercase !important;
				}@media (min-width: 768px) {
                    .tdi_86 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_86 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #000;
                }@media (min-width: 768px) {
                    .tdi_86 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_86 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #000;
                }@media (min-width: 768px) {
                    .tdi_86 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
}

/* phone */
@media (max-width: 767px){
.tdi_86 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #000;
                }.tdi_86 .tdb-next-post a{
					font-family:Ramabhadra !important;font-size:13px !important;line-height:1.2 !important;
				}@media (min-width: 768px) {
                    .tdi_86 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Previous article</span><div class="td-module-container"><div class="next-prev-title"><a href="https://www.manatelangana.news/zelensky-planning-to-meet-joe-biden/">వెనక్కి తగ్గని రష్యా&#8230; బైడెన్‌తో భేటీ కానున్న జెలెన్‌స్కీ</a></div></div></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Next article</span><div class="td-module-container"><div class="next-prev-title"><a href="https://www.manatelangana.news/live-in-relationship/">సహజీవనానికి కనీస వయస్సు 16ఏళ్లు కాదు.. 18ఏళ్లే</a></div></div></div></div></div><div class="td_block_wrap td_flex_block_4 tdi_87 td_with_ajax_pagination td-pb-border-top td_block_template_8 td_flex_block"  data-td-block-uid="tdi_87" >
<style>
.td_block_template_8.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_8 .td-block-title {
                font-size: 20px;
                font-weight: 800;
                margin-top: 0;
                margin-bottom: 18px;
                line-height: 29px;
                position: relative;
                overflow: hidden;
                text-align: left;
            }
            .td_block_template_8 .td-block-title > * {
                position: relative;
                padding-right: 20px;
                color: #000;
            }
            .td_block_template_8 .td-block-title > *:before,
            .td_block_template_8 .td-block-title > *:after {
                content: '';
                display: block;
                height: 4px;
                position: absolute;
                top: 50%;
                margin-top: -2px;
                width: 2000px;
                background-color: #f5f5f5;
            }
            .td_block_template_8 .td-block-title > *:before {
                left: 100%;
            }
            .td_block_template_8 .td-block-title > *:after {
                right: 100%;
            }
            @media (max-width: 767px) {
                .td_block_template_8 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_8 .td-related-title a:before {
                display: none;
            }
            .td_block_template_8 .td-related-title a:first-child:after {
                display: none;
            }
            .td_block_template_8 .td-related-title a:last-child:after {
                left: 100%;
                right: auto;
            }
            .td_block_template_8 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            

            
            .tdi_87 .td-block-title > *:before,
            .tdi_87 .td-block-title > *:after {
                background-color: #85c442 !important;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_87{
margin-bottom:40px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Related Articles</span></h4></div><div id=tdi_87 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.manatelangana.news/shiva-sena-enter-china-style-karnataka/" rel="bookmark" class="td-image-wrap " title="చైనా తరహాలోని కర్నాటకలో ప్రవేశిస్తాం: రౌత్" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.manatelangana.news/wp-content/uploads/2022/12/sanjay-raut-696x418.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/shiva-sena-enter-china-style-karnataka/" rel="bookmark" title="చైనా తరహాలోని కర్నాటకలో ప్రవేశిస్తాం: రౌత్">చైనా తరహాలోని కర్నాటకలో ప్రవేశిస్తాం: రౌత్</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.manatelangana.news/india-records-176-fresh-coronavirus-cases/" rel="bookmark" class="td-image-wrap " title="దేశంలో తాజాగా 176 కరోనా కేసులు" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.manatelangana.news/wp-content/uploads/2022/12/Covid-19-cases-696x418.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/india-records-176-fresh-coronavirus-cases/" rel="bookmark" title="దేశంలో తాజాగా 176 కరోనా కేసులు">దేశంలో తాజాగా 176 కరోనా కేసులు</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.manatelangana.news/rss-affiliate-bms-to-hold-maha-morcha/" rel="bookmark" class="td-image-wrap " title="కేంద్ర విధానాలపై బిఎంఎస్ సమరశంఖం" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.manatelangana.news/wp-content/uploads/2022/12/RSS-affiliate-BMS-696x418.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/rss-affiliate-bms-to-hold-maha-morcha/" rel="bookmark" title="కేంద్ర విధానాలపై బిఎంఎస్ సమరశంఖం">కేంద్ర విధానాలపై బిఎంఎస్ సమరశంఖం</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_87" data-td_block_id="tdi_87"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_87" data-td_block_id="tdi_87"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="vc_column tdi_89  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_89{
                    vertical-align: baseline;
                }.tdi_89 > .wpb_wrapper,
				.tdi_89 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_89 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_89 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_89 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_90 td_block_template_1">
<style>
/* custom css */
.tdi_90.td-a-rec{
					text-align: center;
				}.tdi_90 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Advertisement -</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5654712939801981"
     crossorigin="anonymous"></script>
<!-- Manatelangana_300x250_Desk -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5654712939801981"
     data-ad-slot="8565710371"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="td_block_wrap td_flex_block_1 tdi_91 td_with_ajax_pagination td-pb-border-top td_block_template_8 td_flex_block"  data-td-block-uid="tdi_91" >
<style>
.tdi_91 .td-block-title > *:before,
            .tdi_91 .td-block-title > *:after {
                background-color: #008d7f !important;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_91{
margin-bottom:40px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Latest Articles</span></h4></div><div id=tdi_91 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.manatelangana.news/live-in-relationship/" rel="bookmark" class="td-image-wrap " title="సహజీవనానికి కనీస వయస్సు 16ఏళ్లు కాదు.. 18ఏళ్లే" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.manatelangana.news/wp-content/uploads/2022/12/live-in-relation-150x90.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/live-in-relationship/" rel="bookmark" title="సహజీవనానికి కనీస వయస్సు 16ఏళ్లు కాదు.. 18ఏళ్లే">సహజీవనానికి కనీస వయస్సు 16ఏళ్లు కాదు.. 18ఏళ్లే</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.manatelangana.news/zelensky-planning-to-meet-joe-biden/" rel="bookmark" class="td-image-wrap " title="వెనక్కి తగ్గని రష్యా&#8230; బైడెన్‌తో భేటీ కానున్న జెలెన్‌స్కీ" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.manatelangana.news/wp-content/uploads/2022/12/biden-1-150x90.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/zelensky-planning-to-meet-joe-biden/" rel="bookmark" title="వెనక్కి తగ్గని రష్యా&#8230; బైడెన్‌తో భేటీ కానున్న జెలెన్‌స్కీ">వెనక్కి తగ్గని రష్యా&#8230; బైడెన్‌తో భేటీ కానున్న జెలెన్‌స్కీ</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.manatelangana.news/pcb-suspends-ramiz-raja/" rel="bookmark" class="td-image-wrap " title="పాకిస్థాన్ ఘోర పరాజయం.. రమీజ్ రాజాపై వేటు" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.manatelangana.news/wp-content/uploads/2022/12/Ramiz-Raja-150x90.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/pcb-suspends-ramiz-raja/" rel="bookmark" title="పాకిస్థాన్ ఘోర పరాజయం.. రమీజ్ రాజాపై వేటు">పాకిస్థాన్ ఘోర పరాజయం.. రమీజ్ రాజాపై వేటు</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.manatelangana.news/komatireddy-rajgopal-reddy-speech-against-mlc-kavitha/" rel="bookmark" class="td-image-wrap " title="నిజం నిప్పులాంటిది చెల్లెమ్మా: కోమటిరెడ్డి" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.manatelangana.news/wp-content/uploads/2022/12/Komatireddy-2-150x90.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/komatireddy-rajgopal-reddy-speech-against-mlc-kavitha/" rel="bookmark" title="నిజం నిప్పులాంటిది చెల్లెమ్మా: కోమటిరెడ్డి">నిజం నిప్పులాంటిది చెల్లెమ్మా: కోమటిరెడ్డి</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.manatelangana.news/mlc-kavitha-meet-with-cm-kcr-in-pragathi-bhavan/" rel="bookmark" class="td-image-wrap " title="ప్రగతి భవన్‌లో సిఎం కెసిఆర్‌ తో ఎంఎల్‌సి కవిత భేటీ" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.manatelangana.news/wp-content/uploads/2022/12/avitha-150x90.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/mlc-kavitha-meet-with-cm-kcr-in-pragathi-bhavan/" rel="bookmark" title="ప్రగతి భవన్‌లో సిఎం కెసిఆర్‌ తో ఎంఎల్‌సి కవిత భేటీ">ప్రగతి భవన్‌లో సిఎం కెసిఆర్‌ తో ఎంఎల్‌సి కవిత భేటీ</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.manatelangana.news/4-kidney-transplantation-within-24-hrs-nims/" rel="bookmark" class="td-image-wrap " title="నిమ్స్‌లో ఆరుదైన రికార్డు.." ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.manatelangana.news/wp-content/uploads/2022/12/nims-150x90.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/4-kidney-transplantation-within-24-hrs-nims/" rel="bookmark" title="నిమ్స్‌లో ఆరుదైన రికార్డు..">నిమ్స్‌లో ఆరుదైన రికార్డు..</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.manatelangana.news/cisf-officers-performs-cpr-on-man/" rel="bookmark" class="td-image-wrap " title="సిపిఆర్ చేసి వ్యక్తి ప్రాణాన్ని కాపాడిన సిఐఎస్ఎఫ్ సిబ్బంది.. (వీడియో వైరల్)" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.manatelangana.news/wp-content/uploads/2022/12/heart-attack-2-150x90.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/cisf-officers-performs-cpr-on-man/" rel="bookmark" title="సిపిఆర్ చేసి వ్యక్తి ప్రాణాన్ని కాపాడిన సిఐఎస్ఎఫ్ సిబ్బంది.. (వీడియో వైరల్)">సిపిఆర్ చేసి వ్యక్తి ప్రాణాన్ని కాపాడిన సిఐఎస్ఎఫ్ సిబ్బంది.. (వీడియో వైరల్)</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.manatelangana.news/centeral-govt-greensignal-for-new-highway/" rel="bookmark" class="td-image-wrap " title="ఎపి, తెలంగాణలో కొత్త హైవేకి కేంద్రం గ్రీన్‌సిగ్నల్" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.manatelangana.news/wp-content/uploads/2022/12/High-way-150x90.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/centeral-govt-greensignal-for-new-highway/" rel="bookmark" title="ఎపి, తెలంగాణలో కొత్త హైవేకి కేంద్రం గ్రీన్‌సిగ్నల్">ఎపి, తెలంగాణలో కొత్త హైవేకి కేంద్రం గ్రీన్‌సిగ్నల్</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.manatelangana.news/fire-accident-in-fertilizer-factory/" rel="bookmark" class="td-image-wrap " title="ప.గో.జిల్లాలో ఎరువుల ఫ్యాక్టరీలో అగ్నిప్రమాదం" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.manatelangana.news/wp-content/uploads/2022/12/Fire-Accident-2-150x90.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/fire-accident-in-fertilizer-factory/" rel="bookmark" title="ప.గో.జిల్లాలో ఎరువుల ఫ్యాక్టరీలో అగ్నిప్రమాదం">ప.గో.జిల్లాలో ఎరువుల ఫ్యాక్టరీలో అగ్నిప్రమాదం</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.manatelangana.news/sailu-died-in-abu-dhabi-with-heart-attack/" rel="bookmark" class="td-image-wrap " title="అబుదాబీ నుంచి స్వగ్రామానికి చేరుకున్నా మృతదేహం" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.manatelangana.news/wp-content/uploads/2022/12/Sailu-150x90.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/sailu-died-in-abu-dhabi-with-heart-attack/" rel="bookmark" title="అబుదాబీ నుంచి స్వగ్రామానికి చేరుకున్నా మృతదేహం">అబుదాబీ నుంచి స్వగ్రామానికి చేరుకున్నా మృతదేహం</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.manatelangana.news/delhi-police-busts-rs-1500-crore-worth-drugs/" rel="bookmark" class="td-image-wrap " title="రూ.1500 కోట్ల విలువైన డ్రగ్స్ ధ్వంసం చేసిన ఢిల్లీ పోలీసులు" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.manatelangana.news/wp-content/uploads/2022/12/drugs-150x90.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/delhi-police-busts-rs-1500-crore-worth-drugs/" rel="bookmark" title="రూ.1500 కోట్ల విలువైన డ్రగ్స్ ధ్వంసం చేసిన ఢిల్లీ పోలీసులు">రూ.1500 కోట్ల విలువైన డ్రగ్స్ ధ్వంసం చేసిన ఢిల్లీ పోలీసులు</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.manatelangana.news/warm-welcome-to-chandrababu-in-nakrekal/" rel="bookmark" class="td-image-wrap " title="నకిరేకల్‌లో చంద్రబాబు కు ఘన స్వాగతం" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.manatelangana.news/wp-content/uploads/2022/12/Chandrababu-1-150x90.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/warm-welcome-to-chandrababu-in-nakrekal/" rel="bookmark" title="నకిరేకల్‌లో చంద్రబాబు కు ఘన స్వాగతం">నకిరేకల్‌లో చంద్రబాబు కు ఘన స్వాగతం</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.manatelangana.news/anupama-parameswaran-interview-about-18-pages/" rel="bookmark" class="td-image-wrap " title="మనకు తెలియకుండా జరిగేదే లవ్.." ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.manatelangana.news/wp-content/uploads/2022/12/anu-150x90.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/anupama-parameswaran-interview-about-18-pages/" rel="bookmark" title="మనకు తెలియకుండా జరిగేదే లవ్..">మనకు తెలియకుండా జరిగేదే లవ్..</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.manatelangana.news/hero-motocorp-launches-stylish-xpulse-200t-4-valve/" rel="bookmark" class="td-image-wrap " title="స్టయిలిష్ ఎక్స్ పల్స్ 200టి 4-వాల్వ్ ఆవిష్కరించిన హీరో మోటోకార్ప్" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.manatelangana.news/wp-content/uploads/2022/12/XPulser-150x90.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/hero-motocorp-launches-stylish-xpulse-200t-4-valve/" rel="bookmark" title="స్టయిలిష్ ఎక్స్ పల్స్ 200టి 4-వాల్వ్ ఆవిష్కరించిన హీరో మోటోకార్ప్">స్టయిలిష్ ఎక్స్ పల్స్ 200టి 4-వాల్వ్ ఆవిష్కరించిన హీరో మోటోకార్ప్</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.manatelangana.news/state-government-promotes-sports/" rel="bookmark" class="td-image-wrap " title="క్రీడలను ప్రోత్సహిస్తున్న రాష్ట్ర ప్రభుత్వం: మంత్రి ఎర్రబెల్లి" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.manatelangana.news/wp-content/uploads/2022/12/Errabelli-3-150x90.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/state-government-promotes-sports/" rel="bookmark" title="క్రీడలను ప్రోత్సహిస్తున్న రాష్ట్ర ప్రభుత్వం: మంత్రి ఎర్రబెల్లి">క్రీడలను ప్రోత్సహిస్తున్న రాష్ట్ర ప్రభుత్వం: మంత్రి ఎర్రబెల్లి</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_91" data-td_block_id="tdi_91"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_91" data-td_block_id="tdi_91"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Pandari Nagaraju"><meta itemprop="url" content="https://www.manatelangana.news/author/nagaraju-pandari/"></span><meta itemprop="datePublished" content="2022-12-21T23:54:02+05:30"><meta itemprop="dateModified" content="2022-12-21T23:56:33+05:30"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.manatelangana.news/medical-student-elected-sarpanch/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.manatelangana.news/wp-content/uploads/2022/11/Mana-Telangana-Logo.jpg"></span><meta itemprop="name" content="Mana Telangana"></span><meta itemprop="headline" content="సర్పంచ్‌గా ఎన్నికైన వైద్య విద్యార్థిని.."><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.manatelangana.news/wp-content/uploads/2022/12/student-5.jpg"><meta itemprop="width" content="750"><meta itemprop="height" content="450"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_92" class="tdc-zone"><div class="tdc_zone tdi_93  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_93{
                    min-height: 0;
                }
</style><div id="tdi_94" class="tdc-row stretch_row"><div class="vc_row tdi_95  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_95,
                .tdi_95 .tdc-columns{
                    min-height: 0;
                }.tdi_95,
				.tdi_95 .tdc-columns{
				    display: block;
				}.tdi_95 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_95{
position:relative;
}

.tdi_95 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_95{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_94_rand_style td-element-style" ><style>
.tdi_94_rand_style{
background-color:#d02027 !important;
}
 </style></div><div class="vc_column tdi_97  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_97{
                    vertical-align: baseline;
                }.tdi_97 > .wpb_wrapper,
				.tdi_97 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_97 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_97 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_97 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_97{
position:relative;
}

</style>
<div class="tdi_96_rand_style td-element-style" ><style>
.tdi_96_rand_style{
background-color:#d02027 !important;
}
 </style></div><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_98 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_98" >
<style>

/* inline tdc_css att */

.tdi_98{
margin-top:2px !important;
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_98{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_98{
                    text-align: left !important;
                }.tdi_98 .tdm-descr{
                    color: #cccccc;
                
					font-size:12px !important;line-height:21px !important;
				}
</style><p class="tdm-descr">© 2014 - 2022 Mana Telangana. All Rights Reserved.</p></div></div></div><div class="vc_column tdi_100  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_100{
                    vertical-align: baseline;
                }.tdi_100 > .wpb_wrapper,
				.tdi_100 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_100 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_100 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_100 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_100{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_100{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_101 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_101" >
<style>

/* inline tdc_css att */

.tdi_101{
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_101 { 
display:inline-table !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_101{
margin-left:16px !important;
justify-content:center !important;
text-align:center !important;
display:inline-table !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_101{
display:inline-table !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_101{
display:inline-table !important;
}
}

</style>
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.td_block_list_menu li.current-menu-item > a,
				.td_block_list_menu li.current-menu-ancestor > a,
				.td_block_list_menu li.current-category-ancestor > a{
				    color: #4db2ec;
				}.tdi_101 li{
					display: inline-block;
				
					font-size:12px !important;line-height:21px !important;
				}.tdi_101 .menu{
					display: flex;
				}.tdi_101 .sub-menu{
					display: none;
				}.tdi_101 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_101 ul li{
					margin-right: 16px;
				}.tdi_101 ul li:last-child{
					margin-right: 0;
				}.tdi_101 a{
					color: #cccccc;
				}body .tdi_101 li.current-menu-item > a,
				body .tdi_101 li.current-menu-ancestor > a,
				body .tdi_101 li.current-category-ancestor > a,
				body .tdi_101 a:hover{
					color: #1aa4ce;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_101 class="td_block_inner td-fix-index"><div class="menu-footer-links-container"><ul id="menu-footer-links" class="menu"><li id="menu-item-127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127"><a href="https://www.manatelangana.news/about-us/">About Us</a></li>
<li id="menu-item-126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126"><a href="https://www.manatelangana.news/contact-us/">Contact Us</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125"><a href="https://www.manatelangana.news/terms-conditions/">Terms &#038; Conditions</a></li>
<li id="menu-item-188132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188132"><a href="https://www.manatelangana.news/advertise-with-us/">Advertise With Us</a></li>
</ul></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 12.1.1 (rara)
        Deploy mode: deploy
        
        uid: 63a35f21d81f8
    -->

    <script type='text/javascript' src='https://www.manatelangana.news/wp-content/plugins/ad-invalid-click-protector/assets/js/js.cookie.min.js?ver=3.0.0' id='js-cookie-js'></script>
<script type='text/javascript' src='https://www.manatelangana.news/wp-content/plugins/ad-invalid-click-protector/assets/js/jquery.iframetracker.min.js?ver=2.1.0' id='js-iframe-tracker-js'></script>
<script type='text/javascript' id='aicp-js-extra'>
/* <![CDATA[ */
var AICP = {"ajaxurl":"https:\/\/www.manatelangana.news\/wp-admin\/admin-ajax.php","nonce":"5f02b700f7","ip":"124.153.90.36","clickLimit":"3","clickCounterCookieExp":"3","banDuration":"7","countryBlockCheck":"No","banCountryList":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.manatelangana.news/wp-content/plugins/ad-invalid-click-protector/assets/js/aicp.min.js?ver=1.0' id='aicp-js'></script>
<script type='text/javascript' src='https://www.manatelangana.news/wp-includes/js/underscore.min.js?ver=1.13.4' id='underscore-js'></script>
<script type='text/javascript' src='https://www.manatelangana.news/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=87b3292f51aec51c00e6ce7db9b73ed1' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.manatelangana.news/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=12.1.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.manatelangana.news/wp-includes/js/comment-reply.min.js?ver=6.1.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.manatelangana.news/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=87b3292f51aec51c00e6ce7db9b73ed1' id='tdb_js_files_for_front-js'></script>

<!-- JS generated by theme -->

<script>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</script>


</body>
</html>
<!-- Dynamic page generated in 1.995 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-12-22 01:01:45 -->

<!-- super cache -->