<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
        <title>Petrol and Diesel prices hike 5th Day straight/manatelangana.news</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.manatelangana.news/xmlrpc.php" />
    
	<!-- This site is optimized with the Yoast SEO plugin v14.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Petrol and Diesel prices hike 5th Day straight/లీటర్ పెట్రోల్ ధర 26పైసలు, డీజిల్ ధర 29 పైసలు పెంచినట్టు చమురు కంపెనీలు తెలిపాయి." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.manatelangana.news/petrol-and-diesel-prices-hike-5th-day-straight/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="ఐదోరోజున పెరిగిన పెట్రోల్, డీజిల్ ధరలు" />
	<meta property="og:description" content="లీటర్ పెట్రోల్ ధర 2౮పైసలు, డీజిల్ ధర 29 పైసలు పెంచినట్టు చమురు కంపెనీలు తెలిపాయి." />
	<meta property="og:url" content="https://www.manatelangana.news/petrol-and-diesel-prices-hike-5th-day-straight/" />
	<meta property="og:site_name" content="Telangana తాజా వార్తలు | Latest Telugu Breaking News" />
	<meta property="article:publisher" content="https://www.facebook.com/manatelangananews" />
	<meta property="article:published_time" content="2020-12-06T14:13:01+00:00" />
	<meta property="article:modified_time" content="2020-12-06T14:17:02+00:00" />
	<meta property="og:image" content="https://www.manatelangana.news/wp-content/uploads/2020/06/Fuel-prices-1.jpg" />
	<meta property="og:image:width" content="670" />
	<meta property="og:image:height" content="460" />
	<meta property="fb:app_id" content="manatelangananews" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.manatelangana.news/#website","url":"https://www.manatelangana.news/","name":"Telangana \u0c24\u0c3e\u0c1c\u0c3e \u0c35\u0c3e\u0c30\u0c4d\u0c24\u0c32\u0c41 | Latest Telugu Breaking News","description":"Mana Telangana - Telugu Daily News Paper","potentialAction":[{"@type":"SearchAction","target":"https://www.manatelangana.news/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.manatelangana.news/petrol-and-diesel-prices-hike-5th-day-straight/#primaryimage","inLanguage":"en-US","url":"https://www.manatelangana.news/wp-content/uploads/2020/06/Fuel-prices-1.jpg","width":670,"height":460,"caption":"Petrol and Diesel prices hike 5th Day straight"},{"@type":"WebPage","@id":"https://www.manatelangana.news/petrol-and-diesel-prices-hike-5th-day-straight/#webpage","url":"https://www.manatelangana.news/petrol-and-diesel-prices-hike-5th-day-straight/","name":"Petrol and Diesel prices hike 5th Day straight/manatelangana.news","isPartOf":{"@id":"https://www.manatelangana.news/#website"},"primaryImageOfPage":{"@id":"https://www.manatelangana.news/petrol-and-diesel-prices-hike-5th-day-straight/#primaryimage"},"datePublished":"2020-12-06T14:13:01+00:00","dateModified":"2020-12-06T14:17:02+00:00","author":{"@id":"https://www.manatelangana.news/#/schema/person/837b96984cb1430b2428da90e345f3f7"},"description":"Petrol and Diesel prices hike 5th Day straight/\u0c32\u0c40\u0c1f\u0c30\u0c4d \u0c2a\u0c46\u0c1f\u0c4d\u0c30\u0c4b\u0c32\u0c4d \u0c27\u0c30 26\u0c2a\u0c48\u0c38\u0c32\u0c41, \u0c21\u0c40\u0c1c\u0c3f\u0c32\u0c4d \u0c27\u0c30 29 \u0c2a\u0c48\u0c38\u0c32\u0c41 \u0c2a\u0c46\u0c02\u0c1a\u0c3f\u0c28\u0c1f\u0c4d\u0c1f\u0c41 \u0c1a\u0c2e\u0c41\u0c30\u0c41 \u0c15\u0c02\u0c2a\u0c46\u0c28\u0c40\u0c32\u0c41 \u0c24\u0c46\u0c32\u0c3f\u0c2a\u0c3e\u0c2f\u0c3f.","breadcrumb":{"@id":"https://www.manatelangana.news/petrol-and-diesel-prices-hike-5th-day-straight/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.manatelangana.news/petrol-and-diesel-prices-hike-5th-day-straight/"]}]},{"@type":"BreadcrumbList","@id":"https://www.manatelangana.news/petrol-and-diesel-prices-hike-5th-day-straight/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.manatelangana.news/","url":"https://www.manatelangana.news/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.manatelangana.news/category/telangana-breaking-news/","url":"https://www.manatelangana.news/category/telangana-breaking-news/","name":"\u0c24\u0c3e\u0c1c\u0c3e \u0c35\u0c3e\u0c30\u0c4d\u0c24\u0c32\u0c41"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.manatelangana.news/petrol-and-diesel-prices-hike-5th-day-straight/","url":"https://www.manatelangana.news/petrol-and-diesel-prices-hike-5th-day-straight/","name":"\u0c10\u0c26\u0c4b\u0c30\u0c4b\u0c1c\u0c41\u0c28 \u0c2a\u0c46\u0c30\u0c3f\u0c17\u0c3f\u0c28 \u0c2a\u0c46\u0c1f\u0c4d\u0c30\u0c4b\u0c32\u0c4d, \u0c21\u0c40\u0c1c\u0c3f\u0c32\u0c4d \u0c27\u0c30\u0c32\u0c41"}}]},{"@type":["Person"],"@id":"https://www.manatelangana.news/#/schema/person/837b96984cb1430b2428da90e345f3f7","name":"Pandari Nagaraju"}]}</script>
	<!-- / Yoast SEO plugin. -->


<meta property="og:image" content="https://www.manatelangana.news/wp-content/uploads/2020/06/Fuel-prices-1.jpg" /><link rel="icon" type="image/png" href="https://www.manatelangana.news/wp-content/uploads/2018/11/favicon.jpg"><link rel='dns-prefetch' href='//www.manatelangana.news' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telangana తాజా వార్తలు  | Latest Telugu Breaking News &raquo; Feed" href="https://www.manatelangana.news/feed/" />
<link rel="alternate" type="application/rss+xml" title="Telangana తాజా వార్తలు  | Latest Telugu Breaking News &raquo; Comments Feed" href="https://www.manatelangana.news/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Telangana తాజా వార్తలు  | Latest Telugu Breaking News &raquo; ఐదోరోజున పెరిగిన పెట్రోల్, డీజిల్ ధరలు Comments Feed" href="https://www.manatelangana.news/petrol-and-diesel-prices-hike-5th-day-straight/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.manatelangana.news\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.manatelangana.news/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.manatelangana.news/wp-content/plugins/td-newsletter/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Mono%3A400%7COpen+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.manatelangana.news/wp-content/themes/Newsmag/style.css?ver=4.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.manatelangana.news/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.manatelangana.news/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.manatelangana.news/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.manatelangana.news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.manatelangana.news/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://www.manatelangana.news/?p=489749' />
<link rel="alternate" type="application/json+oembed" href="https://www.manatelangana.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.manatelangana.news%2Fpetrol-and-diesel-prices-hike-5th-day-straight%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.manatelangana.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.manatelangana.news%2Fpetrol-and-diesel-prices-hike-5th-day-straight%2F&#038;format=xml" />
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.manatelangana.news\/wp-admin\/","wpRestNonce":"793cb3a4b2","wpRestUrl":"https:\/\/www.manatelangana.news\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <link rel="amphtml" href="https://www.manatelangana.news/petrol-and-diesel-prices-hike-5th-day-straight/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.td-header-top-menu,
    .td-header-wrap .td-top-menu-full {
        background-color: #000000;
    }

    .td-header-style-1 .td-header-top-menu,
    .td-header-style-2 .td-top-bar-container,
    .td-header-style-7 .td-header-top-menu {
        padding: 0 12px;
        top: 0;
    }

    
    .td-header-sp-top-menu .top-header-menu > li > a,
    .td-header-sp-top-menu .td_data_time,
    .td-header-sp-top-menu .td-weather-top-widget {
        color: #ffffff;
    }

    
    .td-header-sp-top-widget .td-social-icon-wrap i {
        color: #ffffff;
    }

    
    .td-header-main-menu {
        background-color: #3a1a99;
    }

    
    .td-header-border:before {
        background-color: #b21f24;
    }

    
    .td-footer-container,
    .td-footer-container .td_module_mx3 .meta-info,
    .td-footer-container .td_module_14 .meta-info,
    .td-footer-container .td_module_mx1 .td-block14-border {
        background-color: #1e43bc;
    }
    .td-footer-container .widget_calendar #today {
    	background-color: transparent;
    }

    
    .top-header-menu li a,
    .td-header-sp-top-menu .td_data_time,
    .td-weather-top-widget .td-weather-header .td-weather-city,
    .td-weather-top-widget .td-weather-now {
        font-family:Verdana, Geneva, sans-serif;
	
    }
    
    .sf-menu > .td-menu-item > a {
        font-family:"Roboto Mono";
	font-size:16px;
	
    }
    
    .td-footer-container::before {
        background-size: cover;
    }

    
    .td-footer-container::before {
        opacity: 0.1;
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-86170364-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.manatelangana.news/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.manatelangana.news/category/telangana-news/national_news/",
                    "name": "జాతీయ వార్తలు"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.manatelangana.news/petrol-and-diesel-prices-hike-5th-day-straight/",
                    "name": "ఐదోరోజున పెరిగిన పెట్రోల్, డీజిల్ ధరలు"                                
                }
            }    
        ]
    }
</script>
	<style id="tdw-css-placeholder"></style><script data-ad-client="ca-pub-5654712939801981" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name="google-site-verification" content="OIVtXc1FRG0AIkZBEQ2x7aRHYbEarE7sjcIuAhZXP0A" />
</head>
<body class="post-template-default single single-post postid-489749 single-format-standard petrol-and-diesel-prices-hike-5th-day-straight global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/manatelangananews?ref=bookmarks" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/102435654351075113963" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.pinterest.com/manatelangana/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/telangana31" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCAKW_ogIvQWiHRwQaHK-APg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-294286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-294286"><a href="http://www.manatelangana.news"><i class="fas fa-home"></i></a></li>
<li id="menu-item-163551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163551"><a href="http://www.manatelangana.news/category/telangana-news/">వార్తలు<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-150356" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-150356"><a href="https://www.manatelangana.news/category/telangana-breaking-news/">తాజా వార్తలు</a></li>
	<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://www.manatelangana.news/category/telangana-news/telangana-state-news/">రాష్ట్ర వార్తలు</a></li>
	<li id="menu-item-463" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-463"><a href="https://www.manatelangana.news/category/telangana-news/national_news/">జాతీయ వార్తలు</a></li>
	<li id="menu-item-259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259"><a href="https://www.manatelangana.news/category/telangana-news/world-news/">అంతర్జాతీయ వార్తలు</a></li>
	<li id="menu-item-75114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75114"><a href="https://www.manatelangana.news/category/telangana-editorial-news/">ఎడిటోరియల్</a></li>
	<li id="menu-item-150355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150355"><a href="https://www.manatelangana.news/category/telangana-offbeat-news/">ఆఫ్ బీట్</a></li>
	<li id="menu-item-465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465"><a href="https://www.manatelangana.news/category/telangana-business-news/">బిజినెస్</a></li>
	<li id="menu-item-464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="https://www.manatelangana.news/category/telangana-news/cartoons/">కుంచెపోటు</a></li>
</ul>
</li>
<li id="menu-item-75058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75058"><a href="https://www.manatelangana.news/category/telugu-movie-news/">సినిమా<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-150354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150354"><a href="https://www.manatelangana.news/category/telangana-gossips-news/">గాసిప్స్</a></li>
</ul>
</li>
<li id="menu-item-163546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163546"><a href="http://www.manatelangana.news/category/telangana-districts-news">జిల్లాలు<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-75121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75121"><a href="https://www.manatelangana.news/category/telangana-districts-news/adilabad-district_news/">ఆదిలాబాద్<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-163509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163509"><a href="https://www.manatelangana.news/category/telangana-districts-news/komaram-bheem-asifabad-district-news/">కుమ్రం భీం ఆసిఫాబాద్</a></li>
		<li id="menu-item-163510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163510"><a href="https://www.manatelangana.news/category/telangana-districts-news/nirmal-district-news/">నిర్మల్</a></li>
		<li id="menu-item-163511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163511"><a href="https://www.manatelangana.news/category/telangana-districts-news/mancherial-district-news/">మంచిర్యాల</a></li>
	</ul>
</li>
	<li id="menu-item-75119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75119"><a href="https://www.manatelangana.news/category/telangana-districts-news/hyderabad-district-news/">హైదరాబాద్</a></li>
	<li id="menu-item-75122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75122"><a href="https://www.manatelangana.news/category/telangana-districts-news/karimnagar-district-news/">కరీంనగర్<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-163519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163519"><a href="https://www.manatelangana.news/category/telangana-districts-news/rajanna-sircilla-district-news/">రాజన్న సిరిసిల్ల</a></li>
		<li id="menu-item-163520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163520"><a href="https://www.manatelangana.news/category/telangana-districts-news/jagtial-district-news/">జగిత్యాల</a></li>
		<li id="menu-item-163521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163521"><a href="https://www.manatelangana.news/category/telangana-districts-news/peddapalli-district-news/">పెద్దపల్లి</a></li>
	</ul>
</li>
	<li id="menu-item-75123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75123"><a href="https://www.manatelangana.news/category/telangana-districts-news/khammam-district-news/">ఖమ్మం<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-163523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163523"><a href="https://www.manatelangana.news/category/telangana-districts-news/bhadradri-kothagudem-district-news/">భద్రాద్రి కొత్తగూడెం</a></li>
	</ul>
</li>
	<li id="menu-item-75115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75115"><a href="https://www.manatelangana.news/category/telangana-districts-news/mahabubnagar-district-news/">మహబూబ్‌నగర్<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-170980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170980"><a href="https://www.manatelangana.news/category/telangana-districts-news/jogulamba-gadwal-district/">జోగులాంబ గద్వాల్</a></li>
		<li id="menu-item-163525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163525"><a href="https://www.manatelangana.news/category/telangana-districts-news/nagar-kurnool-district-news/">నాగర్ కర్నూల్</a></li>
		<li id="menu-item-163526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163526"><a href="https://www.manatelangana.news/category/telangana-districts-news/wanaparthy-district-news/">వనపర్తి</a></li>
	</ul>
</li>
	<li id="menu-item-75116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75116"><a href="https://www.manatelangana.news/category/telangana-districts-news/medak-district-news/">మెదక్<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-163530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163530"><a href="https://www.manatelangana.news/category/telangana-districts-news/sangareddy-district-news/">సంగారెడ్డి</a></li>
		<li id="menu-item-163531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163531"><a href="https://www.manatelangana.news/category/telangana-districts-news/siddipet-district-news/">సిద్దిపేట</a></li>
	</ul>
</li>
	<li id="menu-item-75124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75124"><a href="https://www.manatelangana.news/category/telangana-districts-news/nalgonda-district-news/">నల్లగొండ<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-170981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170981"><a href="https://www.manatelangana.news/category/telangana-districts-news/yadadri-bhuvanagiri-district/">యాదాద్రి భువనగిరి</a></li>
		<li id="menu-item-163533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163533"><a href="https://www.manatelangana.news/category/telangana-districts-news/suryapet-district-news/">సూర్యాపేట</a></li>
	</ul>
</li>
	<li id="menu-item-75125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75125"><a href="https://www.manatelangana.news/category/telangana-districts-news/nizamabad-district-news/">నిజామాబాద్<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-163534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163534"><a href="https://www.manatelangana.news/category/telangana-districts-news/kamareddy-district-news/">కామారెడ్డి</a></li>
	</ul>
</li>
	<li id="menu-item-75117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75117"><a href="https://www.manatelangana.news/category/telangana-districts-news/rangareddy-district-news/">రంగారెడ్డి<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-163535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163535"><a href="https://www.manatelangana.news/category/telangana-districts-news/vikarabad-district-news/">వికారాబాద్</a></li>
		<li id="menu-item-163517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163517"><a href="https://www.manatelangana.news/category/telangana-districts-news/medchal-malkajgiri-district/">మల్కాజ్‌గిరి (మేడ్చల్)</a></li>
	</ul>
</li>
	<li id="menu-item-75118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75118"><a href="https://www.manatelangana.news/category/telangana-districts-news/warangal-urban-district-news/">వరంగల్<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-163536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163536"><a href="https://www.manatelangana.news/category/telangana-districts-news/jangaon-district-news/">జనగామ</a></li>
		<li id="menu-item-163537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163537"><a href="https://www.manatelangana.news/category/telangana-districts-news/jayashankar-bhupalpally-district-news/">జయశంకర్ భూపాలపల్లి</a></li>
		<li id="menu-item-163538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163538"><a href="https://www.manatelangana.news/category/telangana-districts-news/mahabubabad-district-news/">మహబూబాబాద్</a></li>
		<li id="menu-item-163539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163539"><a href="https://www.manatelangana.news/category/telangana-districts-news/warangal-rural-district-news/">వరంగల్ రూరల్</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-283006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-283006"><a href="https://www.manatelangana.news/category/features/">ఫీచర్స్<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-161315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161315"><a href="https://www.manatelangana.news/category/harivillu/">దునియా</a></li>
	<li id="menu-item-188296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188296"><a href="https://www.manatelangana.news/category/urban-musings/">అర్బన్ మ్యూజింగ్స్</a></li>
	<li id="menu-item-150357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150357"><a href="https://www.manatelangana.news/category/lifestyle-news/">లైఫ్ స్టైల్</a></li>
	<li id="menu-item-150396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150396"><a href="https://www.manatelangana.news/category/tech-news/">టెక్ ట్రెండ్స్</a></li>
	<li id="menu-item-168680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168680"><a href="https://www.manatelangana.news/category/telangana-news/kalam/">కలం</a></li>
	<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://www.manatelangana.news/category/telangana-career-news/">కెరీర్</a></li>
	<li id="menu-item-171572" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-171572"><a href="https://www.manatelangana.news/category/telangana-news/special-articles/">స్పెషల్ ఆర్టికల్స్</a></li>
</ul>
</li>
<li id="menu-item-474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-474"><a href="https://www.manatelangana.news/category/sports-news/">స్కోరు<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-277712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277712"><a href="https://www.manatelangana.news/category/telangana-news/asia-cup-2018-news/">ఆసియా కప్ 2018</a></li>
</ul>
</li>
<li id="menu-item-163553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163553"><a href="#">వీడియోలు<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-156118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156118"><a href="https://www.manatelangana.news/category/video-gallery/offbeat-videos/">ఆఫ్ బీట్ వీడియోలు</a></li>
	<li id="menu-item-156120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156120"><a href="https://www.manatelangana.news/category/video-gallery/telugu-movies-trailers/">సినిమా వీడియోలు</a></li>
	<li id="menu-item-156119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156119"><a href="https://www.manatelangana.news/category/video-gallery/telugu-short-films/">చిన్న సినిమాలు</a></li>
</ul>
</li>
<li id="menu-item-290284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290284"><a href="https://www.manatelangana.news/category/photo-gallery/">గ్యాలరీ</a></li>
<li id="menu-item-277525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277525"><a href="https://www.manatelangana.news/category/andhra-pradesh-state-news/">ఆంధ్రప్రదేశ్ వార్తలు</a></li>
<li id="menu-item-78569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78569"><a target="_blank" href="https://epaper.manatelangana.news/">E-paper</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.manatelangana.news/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 3
-->
<div class="td-header-wrap td-header-style-3">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                Sunday, December 6, 2020
            </div>
        </div>
    </div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/manatelangananews?ref=bookmarks" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/102435654351075113963" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.pinterest.com/manatelangana/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/telangana31" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCAKW_ogIvQWiHRwQaHK-APg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.manatelangana.news/">
            <img class="td-retina-data" data-retina="https://www.manatelangana.news/wp-content/uploads/2018/11/manatelangana-logo-300x73.png" src="https://www.manatelangana.news/wp-content/uploads/2018/11/272_90.png" alt="ManaTelangana" title="ManaTelangana"/>
            <span class="td-visual-hidden">Telangana తాజా వార్తలు  | Latest Telugu Breaking News</span>
        </a>
                </div>
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5fccee792ea2a_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5654712939801981" data-ad-slot="5867180444"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5654712939801981" data-ad-slot="5867180444"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5654712939801981" data-ad-slot="5867180444"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



</div>            </div>
        </div>

        <div class="td-header-menu-wrap">
            <div class="td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-header" href="https://www.manatelangana.news/">
		<img class="td-retina-data" data-retina="https://www.manatelangana.news/wp-content/uploads/2018/11/Screen-Shot-2018-11-30-at-5.44.19-PM-300x50.png" src="https://www.manatelangana.news/wp-content/uploads/2018/11/Screen-Shot-2018-11-30-at-5.44.19-PM-300x50.png" alt="ManaTelangana" title="ManaTelangana"/>
	</a>
		<a class="td-header-logo td-sticky-header" href="https://www.manatelangana.news/">
		<img class="td-retina-data" data-retina="https://www.manatelangana.news/wp-content/uploads/2018/11/manatelangana-logo-300x73.png" src="https://www.manatelangana.news/wp-content/uploads/2018/11/272_90.png" alt="ManaTelangana" title="ManaTelangana"/>
	</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-294286"><a href="http://www.manatelangana.news"><i class="fas fa-home"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-163551"><a href="http://www.manatelangana.news/category/telangana-news/">వార్తలు</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-150356"><a href="https://www.manatelangana.news/category/telangana-breaking-news/">తాజా వార్తలు</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23"><a href="https://www.manatelangana.news/category/telangana-news/telangana-state-news/">రాష్ట్ర వార్తలు</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-463"><a href="https://www.manatelangana.news/category/telangana-news/national_news/">జాతీయ వార్తలు</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-259"><a href="https://www.manatelangana.news/category/telangana-news/world-news/">అంతర్జాతీయ వార్తలు</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-75114"><a href="https://www.manatelangana.news/category/telangana-editorial-news/">ఎడిటోరియల్</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150355"><a href="https://www.manatelangana.news/category/telangana-offbeat-news/">ఆఫ్ బీట్</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-465"><a href="https://www.manatelangana.news/category/telangana-business-news/">బిజినెస్</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-464"><a href="https://www.manatelangana.news/category/telangana-news/cartoons/">కుంచెపోటు</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-75058"><a href="https://www.manatelangana.news/category/telugu-movie-news/">సినిమా</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5fccee7930083 = new tdBlock();
block_td_uid_2_5fccee7930083.id = "td_uid_2_5fccee7930083";
block_td_uid_2_5fccee7930083.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5fccee7930083_rand","tdc_css_class":"td_uid_2_5fccee7930083_rand","tdc_css_class_style":"td_uid_2_5fccee7930083_rand_style"}';
block_td_uid_2_5fccee7930083.td_column_number = "3";
block_td_uid_2_5fccee7930083.block_type = "td_block_mega_menu";
block_td_uid_2_5fccee7930083.post_count = "5";
block_td_uid_2_5fccee7930083.found_posts = "411";
block_td_uid_2_5fccee7930083.header_color = "";
block_td_uid_2_5fccee7930083.ajax_pagination_infinite_stop = "";
block_td_uid_2_5fccee7930083.max_num_pages = "83";
tdBlocksArray.push(block_td_uid_2_5fccee7930083);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5fccee7930083_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5fccee7930083" ><div id=td_uid_2_5fccee7930083 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.manatelangana.news/aus-setup-195-runs-target-against-ind-in-2nd-t20/" rel="bookmark" class="td-image-wrap" title="రెండో టీ20: భారత్ లక్ష్యం 195"><img class="entry-thumb" src=""alt="AUS Setup 195 Runs Target against IND in 2nd T20" title="రెండో టీ20: భారత్ లక్ష్యం 195" data-type="image_tag" data-img-url="https://www.manatelangana.news/wp-content/uploads/2020/12/smith-180x135.jpg" data-img-retina-url="https://www.manatelangana.news/wp-content/uploads/2020/12/smith-360x270.jpg" width="180" height="135" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/aus-setup-195-runs-target-against-ind-in-2nd-t20/" rel="bookmark" title="రెండో టీ20: భారత్ లక్ష్యం 195">రెండో టీ20: భారత్ లక్ష్యం 195</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.manatelangana.news/lakshadweep-administrator-dineshwar-sharma-dies-1/" rel="bookmark" class="td-image-wrap" title="లక్ష ద్వీప్ పాలనాధికారి దినేశ్వర్ శర్మ మృతి"><img class="entry-thumb" src=""alt="Lakshadweep administrator dineshwar sharma dies" title="లక్ష ద్వీప్ పాలనాధికారి దినేశ్వర్ శర్మ మృతి" data-type="image_tag" data-img-url="https://www.manatelangana.news/wp-content/uploads/2020/12/Dineshwar-Sharma-180x135.jpg" data-img-retina-url="https://www.manatelangana.news/wp-content/uploads/2020/12/Dineshwar-Sharma-360x270.jpg" width="180" height="135" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/lakshadweep-administrator-dineshwar-sharma-dies-1/" rel="bookmark" title="లక్ష ద్వీప్ పాలనాధికారి దినేశ్వర్ శర్మ మృతి">లక్ష ద్వీప్ పాలనాధికారి దినేశ్వర్ శర్మ మృతి</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.manatelangana.news/ghmc-elections-results-2020-released/" rel="bookmark" class="td-image-wrap" title="గ్రేటర్ ఎన్నికల ఫలితాలు : మొదటి స్థానంలో టిఆర్ఎస్&#8230; రెండో స్థానంలో ఎంఐఎం"><img class="entry-thumb" src=""alt="GHMC Elections Results 2020 Released" title="గ్రేటర్ ఎన్నికల ఫలితాలు : మొదటి స్థానంలో టిఆర్ఎస్&#8230; రెండో స్థానంలో ఎంఐఎం" data-type="image_tag" data-img-url="https://www.manatelangana.news/wp-content/uploads/2020/12/MIM-Party-180x135.jpg" data-img-retina-url="https://www.manatelangana.news/wp-content/uploads/2020/12/MIM-Party-360x270.jpg" width="180" height="135" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/ghmc-elections-results-2020-released/" rel="bookmark" title="గ్రేటర్ ఎన్నికల ఫలితాలు : మొదటి స్థానంలో టిఆర్ఎస్&#8230; రెండో స్థానంలో ఎంఐఎం">గ్రేటర్ ఎన్నికల ఫలితాలు : మొదటి స్థానంలో టిఆర్ఎస్&#8230; రెండో స్థానంలో ఎంఐఎం</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.manatelangana.news/actor-sivakumar-varma-health-condition-critical-1/" rel="bookmark" class="td-image-wrap" title="బాలీవుడ్ నటుడు శివకుమార్ వర్మ పరిస్థితి విషమం"><img class="entry-thumb" src=""alt="Actor Sivakumar Varma Health Condition Critical" title="బాలీవుడ్ నటుడు శివకుమార్ వర్మ పరిస్థితి విషమం" data-type="image_tag" data-img-url="https://www.manatelangana.news/wp-content/uploads/2020/12/Actor-Sivakumar-Varma-180x135.jpg" data-img-retina-url="https://www.manatelangana.news/wp-content/uploads/2020/12/Actor-Sivakumar-Varma-360x270.jpg" width="180" height="135" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/actor-sivakumar-varma-health-condition-critical-1/" rel="bookmark" title="బాలీవుడ్ నటుడు శివకుమార్ వర్మ పరిస్థితి విషమం">బాలీవుడ్ నటుడు శివకుమార్ వర్మ పరిస్థితి విషమం</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.manatelangana.news/cm-mamatas-speech-cancelled-in-oxford-debate/" rel="bookmark" class="td-image-wrap" title="ఆక్స్‌ఫర్డ్ డిబేట్‌లో మమత ప్రసంగం రద్దు.."><img class="entry-thumb" src=""alt="CM Mamata&#039;s Speech cancelled in Oxford Debate" title="ఆక్స్‌ఫర్డ్ డిబేట్‌లో మమత ప్రసంగం రద్దు.." data-type="image_tag" data-img-url="https://www.manatelangana.news/wp-content/uploads/2020/12/mamatha-180x135.jpg" data-img-retina-url="https://www.manatelangana.news/wp-content/uploads/2020/12/mamatha-360x270.jpg" width="180" height="135" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/cm-mamatas-speech-cancelled-in-oxford-debate/" rel="bookmark" title="ఆక్స్‌ఫర్డ్ డిబేట్‌లో మమత ప్రసంగం రద్దు..">ఆక్స్‌ఫర్డ్ డిబేట్‌లో మమత ప్రసంగం రద్దు..</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5fccee7930083" data-td_block_id="td_uid_2_5fccee7930083"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5fccee7930083" data-td_block_id="td_uid_2_5fccee7930083"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150354"><a href="https://www.manatelangana.news/category/telangana-gossips-news/">గాసిప్స్</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-163546"><a href="http://www.manatelangana.news/category/telangana-districts-news">జిల్లాలు</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-75121"><a href="https://www.manatelangana.news/category/telangana-districts-news/adilabad-district_news/">ఆదిలాబాద్</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163509"><a href="https://www.manatelangana.news/category/telangana-districts-news/komaram-bheem-asifabad-district-news/">కుమ్రం భీం ఆసిఫాబాద్</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163510"><a href="https://www.manatelangana.news/category/telangana-districts-news/nirmal-district-news/">నిర్మల్</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163511"><a href="https://www.manatelangana.news/category/telangana-districts-news/mancherial-district-news/">మంచిర్యాల</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-75119"><a href="https://www.manatelangana.news/category/telangana-districts-news/hyderabad-district-news/">హైదరాబాద్</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-75122"><a href="https://www.manatelangana.news/category/telangana-districts-news/karimnagar-district-news/">కరీంనగర్</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163519"><a href="https://www.manatelangana.news/category/telangana-districts-news/rajanna-sircilla-district-news/">రాజన్న సిరిసిల్ల</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163520"><a href="https://www.manatelangana.news/category/telangana-districts-news/jagtial-district-news/">జగిత్యాల</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163521"><a href="https://www.manatelangana.news/category/telangana-districts-news/peddapalli-district-news/">పెద్దపల్లి</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-75123"><a href="https://www.manatelangana.news/category/telangana-districts-news/khammam-district-news/">ఖమ్మం</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163523"><a href="https://www.manatelangana.news/category/telangana-districts-news/bhadradri-kothagudem-district-news/">భద్రాద్రి కొత్తగూడెం</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-75115"><a href="https://www.manatelangana.news/category/telangana-districts-news/mahabubnagar-district-news/">మహబూబ్‌నగర్</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-170980"><a href="https://www.manatelangana.news/category/telangana-districts-news/jogulamba-gadwal-district/">జోగులాంబ గద్వాల్</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163525"><a href="https://www.manatelangana.news/category/telangana-districts-news/nagar-kurnool-district-news/">నాగర్ కర్నూల్</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163526"><a href="https://www.manatelangana.news/category/telangana-districts-news/wanaparthy-district-news/">వనపర్తి</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-75116"><a href="https://www.manatelangana.news/category/telangana-districts-news/medak-district-news/">మెదక్</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163530"><a href="https://www.manatelangana.news/category/telangana-districts-news/sangareddy-district-news/">సంగారెడ్డి</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163531"><a href="https://www.manatelangana.news/category/telangana-districts-news/siddipet-district-news/">సిద్దిపేట</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-75124"><a href="https://www.manatelangana.news/category/telangana-districts-news/nalgonda-district-news/">నల్లగొండ</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-170981"><a href="https://www.manatelangana.news/category/telangana-districts-news/yadadri-bhuvanagiri-district/">యాదాద్రి భువనగిరి</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163533"><a href="https://www.manatelangana.news/category/telangana-districts-news/suryapet-district-news/">సూర్యాపేట</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-75125"><a href="https://www.manatelangana.news/category/telangana-districts-news/nizamabad-district-news/">నిజామాబాద్</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163534"><a href="https://www.manatelangana.news/category/telangana-districts-news/kamareddy-district-news/">కామారెడ్డి</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-75117"><a href="https://www.manatelangana.news/category/telangana-districts-news/rangareddy-district-news/">రంగారెడ్డి</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163535"><a href="https://www.manatelangana.news/category/telangana-districts-news/vikarabad-district-news/">వికారాబాద్</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163517"><a href="https://www.manatelangana.news/category/telangana-districts-news/medchal-malkajgiri-district/">మల్కాజ్‌గిరి (మేడ్చల్)</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-75118"><a href="https://www.manatelangana.news/category/telangana-districts-news/warangal-urban-district-news/">వరంగల్</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163536"><a href="https://www.manatelangana.news/category/telangana-districts-news/jangaon-district-news/">జనగామ</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163537"><a href="https://www.manatelangana.news/category/telangana-districts-news/jayashankar-bhupalpally-district-news/">జయశంకర్ భూపాలపల్లి</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163538"><a href="https://www.manatelangana.news/category/telangana-districts-news/mahabubabad-district-news/">మహబూబాబాద్</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163539"><a href="https://www.manatelangana.news/category/telangana-districts-news/warangal-rural-district-news/">వరంగల్ రూరల్</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-283006"><a href="https://www.manatelangana.news/category/features/">ఫీచర్స్</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-161315"><a href="https://www.manatelangana.news/category/harivillu/">దునియా</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-188296"><a href="https://www.manatelangana.news/category/urban-musings/">అర్బన్ మ్యూజింగ్స్</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150357"><a href="https://www.manatelangana.news/category/lifestyle-news/">లైఫ్ స్టైల్</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150396"><a href="https://www.manatelangana.news/category/tech-news/">టెక్ ట్రెండ్స్</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-168680"><a href="https://www.manatelangana.news/category/telangana-news/kalam/">కలం</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21"><a href="https://www.manatelangana.news/category/telangana-career-news/">కెరీర్</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-171572"><a href="https://www.manatelangana.news/category/telangana-news/special-articles/">స్పెషల్ ఆర్టికల్స్</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-474"><a href="https://www.manatelangana.news/category/sports-news/">స్కోరు</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-277712"><a href="https://www.manatelangana.news/category/telangana-news/asia-cup-2018-news/">ఆసియా కప్ 2018</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-163553"><a href="#">వీడియోలు</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-156118"><a href="https://www.manatelangana.news/category/video-gallery/offbeat-videos/">ఆఫ్ బీట్ వీడియోలు</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-156120"><a href="https://www.manatelangana.news/category/video-gallery/telugu-movies-trailers/">సినిమా వీడియోలు</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-156119"><a href="https://www.manatelangana.news/category/video-gallery/telugu-short-films/">చిన్న సినిమాలు</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-290284"><a href="https://www.manatelangana.news/category/photo-gallery/">గ్యాలరీ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-277525"><a href="https://www.manatelangana.news/category/andhra-pradesh-state-news/">ఆంధ్రప్రదేశ్ వార్తలు</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-78569"><a target="_blank" href="https://epaper.manatelangana.news/">E-paper</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.manatelangana.news/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-489749" class="post-489749 post type-post status-publish format-standard has-post-thumbnail hentry category-national_news category-telangana-breaking-news category-special-articles tag-bharat-petroleum-corporation-ltd tag-diesel-prices tag-hindustan-petroleum tag-hindustan-petroleum-corporation-ltd tag-indian-oil-corporation tag-latest-national-news-in-telugu tag-mana-telangana-news tag-national-news-in-telugu tag-pandemic tag-petrol-and-diesel-prices-hike tag-petrol-price tag-telangana-online-news" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.manatelangana.news/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in జాతీయ వార్తలు" class="entry-crumb" href="https://www.manatelangana.news/category/telangana-news/national_news/">జాతీయ వార్తలు</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">ఐదోరోజున పెరిగిన పెట్రోల్, డీజిల్ ధరలు</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://www.manatelangana.news/category/telangana-news/">వార్తలు</a></li><li class="entry-category"><a  href="https://www.manatelangana.news/category/telangana-news/national_news/">జాతీయ వార్తలు</a></li><li class="entry-category"><a  href="https://www.manatelangana.news/category/telangana-breaking-news/">తాజా వార్తలు</a></li><li class="entry-category"><a  href="https://www.manatelangana.news/category/telangana-news/special-articles/">స్పెషల్ ఆర్టికల్స్</a></li></ul>
            <header>
                <h1 class="entry-title">ఐదోరోజున పెరిగిన పెట్రోల్, డీజిల్ ధరలు</h1>

                

                <div class="meta-info">

                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-12-06T19:43:01+00:00" >December 6, 2020</time></span>                                                        </div>
            </header>


        </div>

        <div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.manatelangana.news%2Fpetrol-and-diesel-prices-hike-5th-day-straight%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%B0%90%E0%B0%A6%E0%B1%8B%E0%B0%B0%E0%B1%8B%E0%B0%9C%E0%B1%81%E0%B0%A8+%E0%B0%AA%E0%B1%86%E0%B0%B0%E0%B0%BF%E0%B0%97%E0%B0%BF%E0%B0%A8+%E0%B0%AA%E0%B1%86%E0%B0%9F%E0%B1%8D%E0%B0%B0%E0%B1%8B%E0%B0%B2%E0%B1%8D%2C+%E0%B0%A1%E0%B1%80%E0%B0%9C%E0%B0%BF%E0%B0%B2%E0%B1%8D+%E0%B0%A7%E0%B0%B0%E0%B0%B2%E0%B1%81&url=https%3A%2F%2Fwww.manatelangana.news%2Fpetrol-and-diesel-prices-hike-5th-day-straight%2F&via=Telangana+%E0%B0%A4%E0%B0%BE%E0%B0%9C%E0%B0%BE+%E0%B0%B5%E0%B0%BE%E0%B0%B0%E0%B1%8D%E0%B0%A4%E0%B0%B2%E0%B1%81++%7C+Latest+Telugu+Breaking+News">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.manatelangana.news/petrol-and-diesel-prices-hike-5th-day-straight/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.manatelangana.news/petrol-and-diesel-prices-hike-5th-day-straight/&amp;media=https://www.manatelangana.news/wp-content/uploads/2020/06/Fuel-prices-1.jpg&description=Petrol and Diesel prices hike 5th Day straight/లీటర్ పెట్రోల్ ధర 26పైసలు, డీజిల్ ధర 29 పైసలు పెంచినట్టు చమురు కంపెనీలు తెలిపాయి.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=ఐదోరోజున పెరిగిన పెట్రోల్, డీజిల్ ధరలు %0A%0A https://www.manatelangana.news/petrol-and-diesel-prices-hike-5th-day-straight/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content td-pb-padding-side">

        
        <p style="text-align: justify"><img class="alignnone size-full wp-image-454570" src="https://www.manatelangana.news/wp-content/uploads/2020/06/Fuel-prices-1.jpg" alt="Petrol and Diesel prices hike 5th Day straight" width="670" height="460" srcset="https://www.manatelangana.news/wp-content/uploads/2020/06/Fuel-prices-1.jpg 670w, https://www.manatelangana.news/wp-content/uploads/2020/06/Fuel-prices-1-300x206.jpg 300w" sizes="(max-width: 670px) 100vw, 670px" /></p>
<p style="text-align: justify">న్యూఢిల్లీ: వరుసగా ఐదోరోజున ఆదివారం కూడా పెట్రోల్, డీజిల్ ధరలు పెరిగాయి. లీటర్ పెట్రోల్ ధర 28పైసలు, డీజిల్ ధర 29 పైసలు పెంచినట్టు చమురు కంపెనీలు తెలిపాయి. 17రోజుల్లో పెట్రోల్ ధర రూ. 235పైసలు, డీజిల్ ధర రూ.315పైసలు పెరిగాయి. నవంబర్ 20 నుంచి14 సార్లు పెట్రోల్, డీజిల్ ధరలు పెరిగాయి. ఢిల్లీలో ఆదివారం పెట్రోల్ ధర రూ.8341పైసలు కాగా, డీజిల్ ధర రూ.7361పైసలు. ముంబయిలో పెట్రోల్ ధర రూ.90, డీజిల్ ధర రూ.80 మార్క్‌ను దాటింది. 2018 నుంచి ఇవే అత్యధిక ధరలన్నది గమనార్హం.</p>
<p><span style="color: #ffffff">Petrol and Diesel prices hike 5th Day straight</span></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_3_5fccee79324f7_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5654712939801981" data-ad-slot="2722481663"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5654712939801981" data-ad-slot="2722481663"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5654712939801981" data-ad-slot="2722481663"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.manatelangana.news/petrol-and-diesel-prices-hike-5th-day-straight/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.manatelangana.news%2Fpetrol-and-diesel-prices-hike-5th-day-straight%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%B0%90%E0%B0%A6%E0%B1%8B%E0%B0%B0%E0%B1%8B%E0%B0%9C%E0%B1%81%E0%B0%A8+%E0%B0%AA%E0%B1%86%E0%B0%B0%E0%B0%BF%E0%B0%97%E0%B0%BF%E0%B0%A8+%E0%B0%AA%E0%B1%86%E0%B0%9F%E0%B1%8D%E0%B0%B0%E0%B1%8B%E0%B0%B2%E0%B1%8D%2C+%E0%B0%A1%E0%B1%80%E0%B0%9C%E0%B0%BF%E0%B0%B2%E0%B1%8D+%E0%B0%A7%E0%B0%B0%E0%B0%B2%E0%B1%81&url=https%3A%2F%2Fwww.manatelangana.news%2Fpetrol-and-diesel-prices-hike-5th-day-straight%2F&via=Telangana+%E0%B0%A4%E0%B0%BE%E0%B0%9C%E0%B0%BE+%E0%B0%B5%E0%B0%BE%E0%B0%B0%E0%B1%8D%E0%B0%A4%E0%B0%B2%E0%B1%81++%7C+Latest+Telugu+Breaking+News">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.manatelangana.news/petrol-and-diesel-prices-hike-5th-day-straight/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.manatelangana.news/petrol-and-diesel-prices-hike-5th-day-straight/&amp;media=https://www.manatelangana.news/wp-content/uploads/2020/06/Fuel-prices-1.jpg&description=Petrol and Diesel prices hike 5th Day straight/లీటర్ పెట్రోల్ ధర 26పైసలు, డీజిల్ ధర 29 పైసలు పెంచినట్టు చమురు కంపెనీలు తెలిపాయి.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=ఐదోరోజున పెరిగిన పెట్రోల్, డీజిల్ ధరలు %0A%0A https://www.manatelangana.news/petrol-and-diesel-prices-hike-5th-day-straight/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.manatelangana.news/ktr-to-inaugurate-khammam-it-hub-on-monday/">రేపు ఖమ్మంలో ఐటి హాబ్ ప్రారంభం</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.manatelangana.news/india-reports-36011-new-covid-19-cases/">24 గంటల్లో 36,011 కేసులు</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.manatelangana.news/author/nagaraju-pandari/">Pandari Nagaraju</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Pandari Nagaraju"></span><meta itemprop="datePublished" content="2020-12-06T19:43:01+00:00"><meta itemprop="dateModified" content="2020-12-06T19:47:02+05:30"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.manatelangana.news/petrol-and-diesel-prices-hike-5th-day-straight/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.manatelangana.news/wp-content/uploads/2018/11/272_90.png"></span><meta itemprop="name" content="Telangana తాజా వార్తలు  | Latest Telugu Breaking News"></span><meta itemprop="headline " content="ఐదోరోజున పెరిగిన పెట్రోల్, డీజిల్ ధరలు"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.manatelangana.news/wp-content/uploads/2020/06/Fuel-prices-1.jpg"><meta itemprop="width" content="670"><meta itemprop="height" content="460"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_4_5fccee7932bb1 = new tdBlock();
block_td_uid_4_5fccee7932bb1.id = "td_uid_4_5fccee7932bb1";
block_td_uid_4_5fccee7932bb1.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5fccee7932bb1_rand","td_column_number":3,"live_filter_cur_post_id":489749,"live_filter_cur_post_author":"35","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5fccee7932bb1_rand","tdc_css_class_style":"td_uid_4_5fccee7932bb1_rand_style"}';
block_td_uid_4_5fccee7932bb1.td_column_number = "3";
block_td_uid_4_5fccee7932bb1.block_type = "td_block_related_posts";
block_td_uid_4_5fccee7932bb1.post_count = "6";
block_td_uid_4_5fccee7932bb1.found_posts = "103235";
block_td_uid_4_5fccee7932bb1.header_color = "";
block_td_uid_4_5fccee7932bb1.ajax_pagination_infinite_stop = "";
block_td_uid_4_5fccee7932bb1.max_num_pages = "17206";
tdBlocksArray.push(block_td_uid_4_5fccee7932bb1);
</script><div class="td_block_wrap td_block_related_posts td_uid_4_5fccee7932bb1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5fccee7932bb1" ><h4 class="td-related-title"><a id="td_uid_5_5fccee79335bc" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5fccee7932bb1" href="#">RELATED ARTICLES</a><a id="td_uid_6_5fccee79335bf" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5fccee7932bb1" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_4_5fccee7932bb1 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.manatelangana.news/gulf-welfare-association-leaders-who-meets-kavitha/" rel="bookmark" class="td-image-wrap" title="గల్ఫ్ కార్మికుల సమస్యలు పరిష్కరించండి!"><img class="entry-thumb" src=""alt="Gulf Welfare Association leaders who meets Kavitha" title="గల్ఫ్ కార్మికుల సమస్యలు పరిష్కరించండి!" data-type="image_tag" data-img-url="https://www.manatelangana.news/wp-content/uploads/2020/12/MLC-Kavitha-1-238x178.jpg" data-img-retina-url="https://www.manatelangana.news/wp-content/uploads/2020/12/MLC-Kavitha-1-476x356.jpg" width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/gulf-welfare-association-leaders-who-meets-kavitha/" rel="bookmark" title="గల్ఫ్ కార్మికుల సమస్యలు పరిష్కరించండి!">గల్ఫ్ కార్మికుల సమస్యలు పరిష్కరించండి!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.manatelangana.news/mallu-bhatti-vikramarka-has-tributes-to-ambedkar/" rel="bookmark" class="td-image-wrap" title="రాజ్యాంగ స్ఫూర్తిని కాపాడుకోవాల్సిన అవసరం ఉంది: భట్టి"><img class="entry-thumb" src=""alt="Mallu bhatti vikramarka has tributes to Ambedkar" title="రాజ్యాంగ స్ఫూర్తిని కాపాడుకోవాల్సిన అవసరం ఉంది: భట్టి" data-type="image_tag" data-img-url="https://www.manatelangana.news/wp-content/uploads/2020/12/bhatti-vikramarka-238x178.jpg" data-img-retina-url="https://www.manatelangana.news/wp-content/uploads/2020/12/bhatti-vikramarka-476x356.jpg" width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/mallu-bhatti-vikramarka-has-tributes-to-ambedkar/" rel="bookmark" title="రాజ్యాంగ స్ఫూర్తిని కాపాడుకోవాల్సిన అవసరం ఉంది: భట్టి">రాజ్యాంగ స్ఫూర్తిని కాపాడుకోవాల్సిన అవసరం ఉంది: భట్టి</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.manatelangana.news/massive-fire-broke-out-in-ahmedabad/" rel="bookmark" class="td-image-wrap" title="అహ్మదాబాద్‌లో భారీ అగ్ని ప్రమాదం.."><img class="entry-thumb" src=""alt="Massive Fire Broke Out in Ahmedabad" title="అహ్మదాబాద్‌లో భారీ అగ్ని ప్రమాదం.." data-type="image_tag" data-img-url="https://www.manatelangana.news/wp-content/uploads/2020/12/fire-238x178.jpg" data-img-retina-url="https://www.manatelangana.news/wp-content/uploads/2020/12/fire-476x356.jpg" width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/massive-fire-broke-out-in-ahmedabad/" rel="bookmark" title="అహ్మదాబాద్‌లో భారీ అగ్ని ప్రమాదం..">అహ్మదాబాద్‌లో భారీ అగ్ని ప్రమాదం..</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.manatelangana.news/family-attempted-suicide-with-financial-difficulties/" rel="bookmark" class="td-image-wrap" title="ఆర్థిక ఇబ్బందులతో కుటుంబం ఆత్మహత్యాయత్నం"><img class="entry-thumb" src=""alt="Family attempted suicide with financial difficulties" title="ఆర్థిక ఇబ్బందులతో కుటుంబం ఆత్మహత్యాయత్నం" data-type="image_tag" data-img-url="https://www.manatelangana.news/wp-content/uploads/2020/12/Family-attempted-suicide-238x178.jpg" data-img-retina-url="https://www.manatelangana.news/wp-content/uploads/2020/12/Family-attempted-suicide-476x356.jpg" width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/family-attempted-suicide-with-financial-difficulties/" rel="bookmark" title="ఆర్థిక ఇబ్బందులతో కుటుంబం ఆత్మహత్యాయత్నం">ఆర్థిక ఇబ్బందులతో కుటుంబం ఆత్మహత్యాయత్నం</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.manatelangana.news/india-reports-36011-new-covid-19-cases/" rel="bookmark" class="td-image-wrap" title="24 గంటల్లో 36,011 కేసులు"><img class="entry-thumb" src=""alt="India reports 36011 new Covid-19 cases" title="24 గంటల్లో 36,011 కేసులు" data-type="image_tag" data-img-url="https://www.manatelangana.news/wp-content/uploads/2020/09/India-Covid-19-Crosses-238x178.gif" data-img-retina-url="https://www.manatelangana.news/wp-content/uploads/2020/09/India-Covid-19-Crosses-476x356.gif" width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/india-reports-36011-new-covid-19-cases/" rel="bookmark" title="24 గంటల్లో 36,011 కేసులు">24 గంటల్లో 36,011 కేసులు</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.manatelangana.news/ktr-to-inaugurate-khammam-it-hub-on-monday/" rel="bookmark" class="td-image-wrap" title="రేపు ఖమ్మంలో ఐటి హాబ్ ప్రారంభం"><img class="entry-thumb" src=""alt="KTR to inaugurate Khammam IT Hub on Monday" title="రేపు ఖమ్మంలో ఐటి హాబ్ ప్రారంభం" data-type="image_tag" data-img-url="https://www.manatelangana.news/wp-content/uploads/2020/12/Khammam-IT-Hub-238x178.jpg" data-img-retina-url="https://www.manatelangana.news/wp-content/uploads/2020/12/Khammam-IT-Hub-476x356.jpg" width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/ktr-to-inaugurate-khammam-it-hub-on-monday/" rel="bookmark" title="రేపు ఖమ్మంలో ఐటి హాబ్ ప్రారంభం">రేపు ఖమ్మంలో ఐటి హాబ్ ప్రారంభం</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5fccee7932bb1" data-td_block_id="td_uid_4_5fccee7932bb1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5fccee7932bb1" data-td_block_id="td_uid_4_5fccee7932bb1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Advertisement</span></h4><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- mt-300X250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5654712939801981"
     data-ad-slot="8532282989"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_7_5fccee79348fb_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5fccee79348fb" ><script>var block_td_uid_7_5fccee79348fb = new tdBlock();
block_td_uid_7_5fccee79348fb.id = "td_uid_7_5fccee79348fb";
block_td_uid_7_5fccee79348fb.atts = '{"custom_title":"\u0c24\u0c3e\u0c1c\u0c3e \u0c35\u0c3e\u0c30\u0c4d\u0c24\u0c32\u0c41","custom_url":"","block_template_id":"td_block_template_1","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m8_tl":"","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"49","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5fccee79348fb_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_7_5fccee79348fb_rand","tdc_css_class_style":"td_uid_7_5fccee79348fb_rand_style"}';
block_td_uid_7_5fccee79348fb.td_column_number = "1";
block_td_uid_7_5fccee79348fb.block_type = "td_block_9";
block_td_uid_7_5fccee79348fb.post_count = "10";
block_td_uid_7_5fccee79348fb.found_posts = "89878";
block_td_uid_7_5fccee79348fb.header_color = "#";
block_td_uid_7_5fccee79348fb.ajax_pagination_infinite_stop = "";
block_td_uid_7_5fccee79348fb.max_num_pages = "8988";
tdBlocksArray.push(block_td_uid_7_5fccee79348fb);
</script><h4 class="block-title"><span class="td-pulldown-size">తాజా వార్తలు</span></h4><div id=td_uid_7_5fccee79348fb class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/gulf-welfare-association-leaders-who-meets-kavitha/" rel="bookmark" title="గల్ఫ్ కార్మికుల సమస్యలు పరిష్కరించండి!">గల్ఫ్ కార్మికుల సమస్యలు పరిష్కరించండి!</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-06T20:11:38+00:00" >December 6, 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/mallu-bhatti-vikramarka-has-tributes-to-ambedkar/" rel="bookmark" title="రాజ్యాంగ స్ఫూర్తిని కాపాడుకోవాల్సిన అవసరం ఉంది: భట్టి">రాజ్యాంగ స్ఫూర్తిని కాపాడుకోవాల్సిన అవసరం ఉంది: భట్టి</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-06T19:59:46+00:00" >December 6, 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/massive-fire-broke-out-in-ahmedabad/" rel="bookmark" title="అహ్మదాబాద్‌లో భారీ అగ్ని ప్రమాదం..">అహ్మదాబాద్‌లో భారీ అగ్ని ప్రమాదం..</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-06T19:50:34+00:00" >December 6, 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/family-attempted-suicide-with-financial-difficulties/" rel="bookmark" title="ఆర్థిక ఇబ్బందులతో కుటుంబం ఆత్మహత్యాయత్నం">ఆర్థిక ఇబ్బందులతో కుటుంబం ఆత్మహత్యాయత్నం</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-06T19:48:02+00:00" >December 6, 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/india-reports-36011-new-covid-19-cases/" rel="bookmark" title="24 గంటల్లో 36,011 కేసులు">24 గంటల్లో 36,011 కేసులు</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-06T19:44:24+00:00" >December 6, 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/petrol-and-diesel-prices-hike-5th-day-straight/" rel="bookmark" title="ఐదోరోజున పెరిగిన పెట్రోల్, డీజిల్ ధరలు">ఐదోరోజున పెరిగిన పెట్రోల్, డీజిల్ ధరలు</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-06T19:43:01+00:00" >December 6, 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/ktr-to-inaugurate-khammam-it-hub-on-monday/" rel="bookmark" title="రేపు ఖమ్మంలో ఐటి హాబ్ ప్రారంభం">రేపు ఖమ్మంలో ఐటి హాబ్ ప్రారంభం</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-06T19:40:41+00:00" >December 6, 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/corey-anderson-goodbye-to-international-cricket/" rel="bookmark" title="అంతర్జాతీయ క్రికెట్‌కు కోరె ఆండర్సన్ గుడ్‌బై">అంతర్జాతీయ క్రికెట్‌కు కోరె ఆండర్సన్ గుడ్‌బై</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-06T19:35:59+00:00" >December 6, 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/uk-gets-ready-for-roll-out-of-pfizer-vaccine-this-week/" rel="bookmark" title="బ్రిటన్‌లో చారిత్రాత్మక భారీ టీకా కార్యక్రమం">బ్రిటన్‌లో చారిత్రాత్మక భారీ టీకా కార్యక్రమం</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-06T19:31:04+00:00" >December 6, 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/pfizer-application-for-emergency-use-in-india/" rel="bookmark" title="భారత్‌లో అత్యవసర వినియోగానికి ఫైజర్ దరఖాస్తు">భారత్‌లో అత్యవసర వినియోగానికి ఫైజర్ దరఖాస్తు</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-06T19:21:19+00:00" >December 6, 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_7_5fccee79348fb" data-td_block_id="td_uid_7_5fccee79348fb">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>E-Paper</span></h4><div class="textwidget custom-html-widget"><iframe src="https://epaper.manatelangana.news/widget/dropdown/manatelangana" width="300" height="495" frameborder="0" scrolling="no"></iframe></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>-advertisement-</span></h4><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- mt-300X250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5654712939801981"
     data-ad-slot="8532282989"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><div class="td_block_wrap td_block_slide td_block_widget td_uid_8_5fccee7935d5d_rand td-pb-border-top td_block_template_1 td_normal_slide"  data-td-block-uid="td_uid_8_5fccee7935d5d" ><script>var block_td_uid_8_5fccee7935d5d = new tdBlock();
block_td_uid_8_5fccee7935d5d.id = "td_uid_8_5fccee7935d5d";
block_td_uid_8_5fccee7935d5d.atts = '{"custom_title":"\u0c15\u0c41\u0c02\u0c1a\u0c46\u0c2a\u0c4b\u0c1f\u0c41","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","autoplay":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"34","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","class":"td_block_widget td_uid_8_5fccee7935d5d_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","css":"","tdc_css":"","td_column_number":1,"ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"td_uid_8_5fccee7935d5d_rand","tdc_css_class_style":"td_uid_8_5fccee7935d5d_rand_style"}';
block_td_uid_8_5fccee7935d5d.td_column_number = "1";
block_td_uid_8_5fccee7935d5d.block_type = "td_block_slide";
block_td_uid_8_5fccee7935d5d.post_count = "3";
block_td_uid_8_5fccee7935d5d.found_posts = "1065";
block_td_uid_8_5fccee7935d5d.header_color = "#";
block_td_uid_8_5fccee7935d5d.ajax_pagination_infinite_stop = "";
block_td_uid_8_5fccee7935d5d.max_num_pages = "355";
tdBlocksArray.push(block_td_uid_8_5fccee7935d5d);
</script><div id=td_uid_8_5fccee7935d5d class="td_block_inner td-slide-col1"><h4 class="block-title"><span class="td-pulldown-size">కుంచెపోటు</span></h4><div id="td_uid_9_5fccee79369e7" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_9_5fccee79369e7_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.manatelangana.news/corona-virus-change-198-types-in-india/" rel="bookmark" class="td-image-wrap" title="Cartoon 04-06-2020"><img class="entry-thumb" src=""alt="Corona virus change 198 types in India" title="Cartoon 04-06-2020" data-type="image_tag" data-img-url="https://www.manatelangana.news/wp-content/uploads/2020/06/Corona-Cartoon-300x350.jpg" data-img-retina-url="https://www.manatelangana.news/wp-content/uploads/2020/06/Corona-Cartoon-600x460.jpg" width="300" height="350" /></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/corona-virus-change-198-types-in-india/" rel="bookmark" title="Cartoon 04-06-2020">Cartoon 04-06-2020</a></h3><span class="slide-meta-author"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-05T11:07:55+00:00" >June 5, 2020</time></span></span></div></div><div id="td_uid_9_5fccee79369e7_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.manatelangana.news/americans-protest-george-floyd-murder/" rel="bookmark" class="td-image-wrap" title="Cartoon 03-06-2020"><img class="entry-thumb" src=""alt="Americans protest George floyd murder" title="Cartoon 03-06-2020" data-type="image_tag" data-img-url="https://www.manatelangana.news/wp-content/uploads/2020/06/Trump-1-300x350.jpg" data-img-retina-url="https://www.manatelangana.news/wp-content/uploads/2020/06/Trump-1-600x460.jpg" width="300" height="350" /></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/americans-protest-george-floyd-murder/" rel="bookmark" title="Cartoon 03-06-2020">Cartoon 03-06-2020</a></h3><span class="slide-meta-author"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-03T10:57:38+00:00" >June 3, 2020</time></span></span></div></div><div id="td_uid_9_5fccee79369e7_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.manatelangana.news/telangana-formation-day-cartoon2/" rel="bookmark" class="td-image-wrap" title="Cartoon 02-06-2020"><img class="entry-thumb" src=""alt="Telangana Formation Day Cartoon" title="Cartoon 02-06-2020" data-type="image_tag" data-img-url="https://www.manatelangana.news/wp-content/uploads/2020/06/Telangana-formation-day-1-300x350.jpg" data-img-retina-url="https://www.manatelangana.news/wp-content/uploads/2020/06/Telangana-formation-day-1-600x460.jpg" width="300" height="350" /></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/telangana-formation-day-cartoon2/" rel="bookmark" title="Cartoon 02-06-2020">Cartoon 02-06-2020</a></h3><span class="slide-meta-author"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-02T12:08:34+00:00" >June 2, 2020</time></span></span></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 --><div class="td_block_wrap td_block_slide td_block_widget td_uid_10_5fccee793783e_rand td-pb-border-top td_block_template_1 td_normal_slide"  data-td-block-uid="td_uid_10_5fccee793783e" ><script>var block_td_uid_10_5fccee793783e = new tdBlock();
block_td_uid_10_5fccee793783e.id = "td_uid_10_5fccee793783e";
block_td_uid_10_5fccee793783e.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","autoplay":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"66269","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","class":"td_block_widget td_uid_10_5fccee793783e_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","css":"","tdc_css":"","td_column_number":1,"ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"td_uid_10_5fccee793783e_rand","tdc_css_class_style":"td_uid_10_5fccee793783e_rand_style"}';
block_td_uid_10_5fccee793783e.td_column_number = "1";
block_td_uid_10_5fccee793783e.block_type = "td_block_slide";
block_td_uid_10_5fccee793783e.post_count = "5";
block_td_uid_10_5fccee793783e.found_posts = "796";
block_td_uid_10_5fccee793783e.header_color = "#";
block_td_uid_10_5fccee793783e.ajax_pagination_infinite_stop = "";
block_td_uid_10_5fccee793783e.max_num_pages = "160";
tdBlocksArray.push(block_td_uid_10_5fccee793783e);
</script><div id=td_uid_10_5fccee793783e class="td_block_inner td-slide-col1"><div id="td_uid_11_5fccee7938781" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_11_5fccee7938781_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.manatelangana.news/woman-angry-at-being-called-aunt-in-uttar-pradesh/" rel="bookmark" class="td-image-wrap" title="‘ఆంటీ’ అన్నందుకు చితక్కొట్టిన మహిళ (వైరల్ వీడియో)"><img class="entry-thumb" src=""alt="Woman angry at being called aunt in Uttar Pradesh" title="‘ఆంటీ’ అన్నందుకు చితక్కొట్టిన మహిళ (వైరల్ వీడియో)" data-type="image_tag" data-img-url="https://www.manatelangana.news/wp-content/uploads/2020/11/Woman-angry-300x350.jpg" data-img-retina-url="https://www.manatelangana.news/wp-content/uploads/2020/11/Woman-angry-600x460.jpg" width="300" height="350" /></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/woman-angry-at-being-called-aunt-in-uttar-pradesh/" rel="bookmark" title="‘ఆంటీ’ అన్నందుకు చితక్కొట్టిన మహిళ (వైరల్ వీడియో)">‘ఆంటీ’ అన్నందుకు చితక్కొట్టిన మహిళ (వైరల్ వీడియో)</a></h3><span class="slide-meta-author"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-03T13:56:25+00:00" >November 3, 2020</time></span></span></div></div><div id="td_uid_11_5fccee7938781_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.manatelangana.news/indian-army-thwarts-pak-attempt-to-smuggle-weapons/" rel="bookmark" class="td-image-wrap" title="ఉగ్రవాదుల కుట్రను భగ్నం చేసిన సైన్యం (వీడియో)"><img class="entry-thumb" src=""alt="Indian Army thwarts Pak attempt to smuggle weapons" title="ఉగ్రవాదుల కుట్రను భగ్నం చేసిన సైన్యం (వీడియో)" data-type="image_tag" data-img-url="https://www.manatelangana.news/wp-content/uploads/2020/10/smuggle-weapons-300x350.jpg" data-img-retina-url="https://www.manatelangana.news/wp-content/uploads/2020/10/smuggle-weapons-600x460.jpg" width="300" height="350" /></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/indian-army-thwarts-pak-attempt-to-smuggle-weapons/" rel="bookmark" title="ఉగ్రవాదుల కుట్రను భగ్నం చేసిన సైన్యం (వీడియో)">ఉగ్రవాదుల కుట్రను భగ్నం చేసిన సైన్యం (వీడియో)</a></h3><span class="slide-meta-author"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-10T15:14:24+00:00" >October 10, 2020</time></span></span></div></div><div id="td_uid_11_5fccee7938781_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.manatelangana.news/west-bengal-police-lathi-charge-on-bjp-workers/" rel="bookmark" class="td-image-wrap" title="బిజెపి కార్యకర్తలపై పోలీసుల లాఠీచార్జ్ (వీడియో)"><img class="entry-thumb" src=""alt="West Bengal Police Lathi-Charge On BJP Workers" title="బిజెపి కార్యకర్తలపై పోలీసుల లాఠీచార్జ్ (వీడియో)" data-type="image_tag" data-img-url="https://www.manatelangana.news/wp-content/uploads/2020/10/Police-lathi-charge-300x350.jpg" data-img-retina-url="https://www.manatelangana.news/wp-content/uploads/2020/10/Police-lathi-charge-600x460.jpg" width="300" height="350" /></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/west-bengal-police-lathi-charge-on-bjp-workers/" rel="bookmark" title="బిజెపి కార్యకర్తలపై పోలీసుల లాఠీచార్జ్ (వీడియో)">బిజెపి కార్యకర్తలపై పోలీసుల లాఠీచార్జ్ (వీడియో)</a></h3><span class="slide-meta-author"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-08T16:42:38+00:00" >October 8, 2020</time></span></span></div></div><div id="td_uid_11_5fccee7938781_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.manatelangana.news/superstar-rajinikanth-mourns-spb-death/" rel="bookmark" class="td-image-wrap" title="మిస్ యు బాలు: రజినీకాంత్ (వీడియో)"><img class="entry-thumb" src=""alt="Superstar Rajinikanth" title="మిస్ యు బాలు: రజినీకాంత్ (వీడియో)" data-type="image_tag" data-img-url="https://www.manatelangana.news/wp-content/uploads/2020/09/rajinikanth-300x350.jpg" data-img-retina-url="https://www.manatelangana.news/wp-content/uploads/2020/09/rajinikanth-600x460.jpg" width="300" height="350" /></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/superstar-rajinikanth-mourns-spb-death/" rel="bookmark" title="మిస్ యు బాలు: రజినీకాంత్ (వీడియో)">మిస్ యు బాలు: రజినీకాంత్ (వీడియో)</a></h3><span class="slide-meta-author"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-25T16:27:11+00:00" >September 25, 2020</time></span></span></div></div><div id="td_uid_11_5fccee7938781_item_4" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.manatelangana.news/telangana-home-guard-save-dog-life/" rel="bookmark" class="td-image-wrap" title="హోంగార్డు సాహసం ఎంతోగొప్పది (వైరల్ వీడియో)"><img class="entry-thumb" src=""alt="Telangana Home guard save dog life" title="హోంగార్డు సాహసం ఎంతోగొప్పది (వైరల్ వీడియో)" data-type="image_tag" data-img-url="https://www.manatelangana.news/wp-content/uploads/2020/09/home-guard-save-dog-300x350.jpg" data-img-retina-url="https://www.manatelangana.news/wp-content/uploads/2020/09/home-guard-save-dog-600x460.jpg" width="300" height="350" /></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.manatelangana.news/telangana-home-guard-save-dog-life/" rel="bookmark" title="హోంగార్డు సాహసం ఎంతోగొప్పది (వైరల్ వీడియో)">హోంగార్డు సాహసం ఎంతోగొప్పది (వైరల్ వీడియో)</a></h3><span class="slide-meta-author"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-18T11:04:44+00:00" >September 18, 2020</time></span></span></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container td-footer-template-10">
    <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-86170364-1', 'auto');
  ga('send', 'pageview');

</script></div>
		</aside>
    <div class="footer-social-wrap td-social-style2 td-footer-full">
        
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.facebook.com/manatelangananews?ref=bookmarks" title="Facebook">
                    <i class="td-icon-font td-icon-facebook"></i>
                    <span class="td-social-name">Facebook</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://plus.google.com/102435654351075113963" title="Google+">
                    <i class="td-icon-font td-icon-googleplus"></i>
                    <span class="td-social-name">Google+</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="http://www.pinterest.com/manatelangana/" title="Pinterest">
                    <i class="td-icon-font td-icon-pinterest"></i>
                    <span class="td-social-name">Pinterest</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://twitter.com/telangana31" title="Twitter">
                    <i class="td-icon-font td-icon-twitter"></i>
                    <span class="td-social-name">Twitter</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.youtube.com/channel/UCAKW_ogIvQWiHRwQaHK-APg" title="Youtube">
                    <i class="td-icon-font td-icon-youtube"></i>
                    <span class="td-social-name">Youtube</span>
                </a>
            </span>    </div>
</div>

    <!-- Sub Footer -->
        <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-footer-links-container"><ul id="menu-footer-links" class="td-subfooter-menu"><li id="menu-item-127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-127"><a href="https://www.manatelangana.news/about-us/">About Us</a></li>
<li id="menu-item-126" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-126"><a href="https://www.manatelangana.news/contact-us/">Contact Us</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125"><a href="https://www.manatelangana.news/terms-conditions/">Terms &#038; Conditions</a></li>
<li id="menu-item-188132" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-188132"><a href="https://www.manatelangana.news/advertise-with-us/">Advertise With Us</a></li>
</ul></div>                </div>
            </div>

            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; 2018manatelangana.news, All rights reserved.                </div>
            </div>
        </div>
    </div>
    </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.6 (rara)
        Deploy mode: deploy
        
        uid: 5fccee793a9da
    -->

    <script type='text/javascript' src='https://www.manatelangana.news/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.6'></script>
<script type='text/javascript' src='https://www.manatelangana.news/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.manatelangana.news/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>

<!-- JS generated by theme -->

<script>
    

jQuery(document).ready(function() {
    jQuery("#td_uid_9_5fccee79369e7").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_9_5fccee79369e7 .prevButton"),
        navNextSelector: jQuery("#td_uid_9_5fccee79369e7 .nextButton")
        ,
                onSliderLoaded : td_resize_normal_slide,
                onSliderResize : td_resize_normal_slide_and_update
    });
});
    

jQuery(document).ready(function() {
    jQuery("#td_uid_11_5fccee7938781").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_11_5fccee7938781 .prevButton"),
        navNextSelector: jQuery("#td_uid_11_5fccee7938781 .nextButton")
        ,
                onSliderLoaded : td_resize_normal_slide,
                onSliderResize : td_resize_normal_slide_and_update
    });
});
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.manatelangana.news/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.manatelangana.news/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5fccee793aabc"></textarea>
						<div id="td_live_css_uid_1_5fccee793aabc" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5fccee793aabc');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5fccee793aabc");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/


Served from: mtlive.mediology.in @ 2020-12-06 20:15:13 by W3 Total Cache
-->